Search found 51 matches

by cynic_the_fallen
Thu Oct 05, 2006 5:59 pm
Forum: [2.0.x] MODs in Development
Topic: [BETA] Activity / Arcade Mod 2.1.2
Replies: 1070
Views: 176830

This thing really isn't supported anymore. So i wouldn't bother using it.
by cynic_the_fallen
Mon Oct 02, 2006 11:06 pm
Forum: [2.0.x] MODs in Development
Topic: [BETA] Activity / Arcade Mod 2.1.2
Replies: 1070
Views: 176830

So after much of NOTHING going on, why are people having problems hand coding this? I dont not wish to muk up my boards with a busted mod.
by cynic_the_fallen
Tue Sep 26, 2006 9:04 pm
Forum: [2.0.x] MODs in Development
Topic: [BETA] Activity / Arcade Mod 2.1.2
Replies: 1070
Views: 176830

What might the issue be?
by cynic_the_fallen
Tue Sep 26, 2006 8:17 pm
Forum: [2.0.x] MODs in Development
Topic: [BETA] Activity / Arcade Mod 2.1.2
Replies: 1070
Views: 176830

Does this work with 2.0.21?
by cynic_the_fallen
Mon Sep 18, 2006 6:42 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Ranks, Logos, Buttons or any other graphics requests!
Replies: 7038
Views: 849230

Hello! Can I possibly get the buttons located at my site : http://essenceofhope.net/buttons made into versions that will work on a dark background board? Thanks,
Cyn
by cynic_the_fallen
Tue Aug 22, 2006 4:33 pm
Forum: [2.0.x] MOD Requests
Topic: 2.0.21 Calendar MOD?
Replies: 0
Views: 144

2.0.21 Calendar MOD?

As it turns out, i was right to begin with. I am in need of some form of a php based calendar that i can integrate with phpbb if there is not yet a mod that works (without the hierarchy subforums). I have penta's simple subs installed in our environment and i would very much like not having to unins...
by cynic_the_fallen
Sun Aug 06, 2006 8:49 pm
Forum: [2.0.x] MOD Database Releases
Topic: Simple Subforums
Replies: 3241
Views: 398560

I already have the new update files ready to be uploaded, i just didnt want to have all these files with partially modded content laying around if i wanted to EM the simple subs mod. I notice a lot of the same files that i modded for previous other reasons are in the folders to be uploaded as change...
by cynic_the_fallen
Sun Aug 06, 2006 8:20 pm
Forum: [2.0.x] MOD Database Releases
Topic: Simple Subforums
Replies: 3241
Views: 398560

Been more than 6 hours ... Bump

I gotta get this figured out before the site goes back under heavy usage...
by cynic_the_fallen
Sun Aug 06, 2006 3:17 pm
Forum: [2.0.x] MOD Database Releases
Topic: Simple Subforums
Replies: 3241
Views: 398560

Im trying to update from .19 to .21. How can i preserve this mod? I have several public mods a couple private mods (little ones ive thrown together that do relatively nothing). I used easymod to install this mod on .19 so i figured id uninstall it that way, update and reinstall but i didnt want to c...
by cynic_the_fallen
Tue May 16, 2006 1:52 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Template Help please?
Replies: 6
Views: 642

Well im not sure if my phpbb mods as well as my own hand crafted mods will work with 20. I didnt want to risk it.
by cynic_the_fallen
Mon May 15, 2006 10:30 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Template Help please?
Replies: 6
Views: 642

No im running 2.0.19 but that is part of the copyright info tfor the style im using. Or so i thought. I didnt want to remove it and piss someone off.
by cynic_the_fallen
Mon May 15, 2006 8:45 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Template Help please?
Replies: 6
Views: 642

Yes, the file is there. Thats the second thing i checked.
The boards are under usergroup authority so i will change the pass on my test account for you.

The site is located at:
http://essenceofhope.net/tlh

Name:
cyn's test
pass:
0u812
(Thats a zero)
by cynic_the_fallen
Mon May 15, 2006 5:44 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Template Help please?
Replies: 6
Views: 642

Template Help please?

I use Digital_Dementia_B on my boards and i cant get the locked forum image to display properly. I have checked around as far as the index body tpl and checked it agianst sub silver, finding nothing. Any way to fix this?
by cynic_the_fallen
Tue May 02, 2006 4:59 pm
Forum: [2.0.x] MOD Database Releases
Topic: Simple Subforums
Replies: 3241
Views: 398560

I recall getting some errors but i thought they might be due to the fact i left my hand edited files in place.
by cynic_the_fallen
Tue May 02, 2006 11:40 am
Forum: [2.0.x] MOD Database Releases
Topic: Simple Subforums
Replies: 3241
Views: 398560

I said piss on trying to find help on getting the subforums for work manually and used easymod. Everythign was working fine, and now all my templates died other than subsilver. When trying to use any style other than subsilver i end up getting this error: Parse error: parse error, unexpected $ in /h...

Go to advanced search