Search found 10 matches

by JaymeS
Fri Oct 27, 2006 8:11 pm
Forum: [2.0.x] MODs in Development
Topic: [BETA] Coppermine Latest Pics In Profile 0.0.3
Replies: 36
Views: 5624

Actually I created and account. Better that way, I feel.

Login: guest
Pass: guest

http://illusions-designs.net/phpBB2/
by JaymeS
Fri Oct 27, 2006 7:57 pm
Forum: [2.0.x] MODs in Development
Topic: [BETA] Coppermine Latest Pics In Profile 0.0.3
Replies: 36
Views: 5624

In my case, this is what's happening Joe: When a Member only has one category Album, the thumbnails on the profile page appear to be linked directly opposed in the order, ie tnail for last post to the first image on the album, tnail for second to last post to the second image uploaded to the album e...
by JaymeS
Wed Oct 18, 2006 3:20 pm
Forum: 2.0.x Support Forum
Topic: .exe/program install?
Replies: 6
Views: 472

Ohh great! Now I don't get freaking help!
by JaymeS
Wed Oct 18, 2006 1:20 pm
Forum: 2.0.x Support Forum
Topic: .exe/program install?
Replies: 6
Views: 472

Its there now as I am still working and making chages to the layout. Sorry about that!
by JaymeS
Wed Oct 18, 2006 12:57 pm
Forum: 2.0.x Support Forum
Topic: .exe/program install?
Replies: 6
Views: 472

From one of my Members:
"Bugger, can't remember, Jayme. All I know was I clicked to post and when the Post a Reply box opened and I clicked my mouse into the writing pane a pop up appeared."

Here's is link:
[removed]
by JaymeS
Wed Oct 18, 2006 12:14 pm
Forum: 2.0.x Support Forum
Topic: .exe/program install?
Replies: 6
Views: 472

.exe/program install?

Hi Folks I run a graphics Community and this morning two of my Members let me know that when they clicked on <new post> they had a pop-up come out with some sort of "apple program" (that's how they described, I do not have snapshots) asking if they want it installed. I am lost here. Have I been hack...
by JaymeS
Fri Oct 06, 2006 6:53 pm
Forum: [2.0.x] MODs in Development
Topic: Latest Pics In Profile 0.0.3
Replies: 1
Views: 304

Latest Pics In Profile 0.0.3

I have this Mod from Joe Belmatti installed. It its great, a tremendous addition to my phpBB2/Coppermine site. However a lil issue with the links that have been going on since the instllation: Configured to show the last 4 uploaded images, the thumbnails are correct but it links to the FIRST 4 image...
by JaymeS
Wed Oct 04, 2006 9:47 pm
Forum: [2.0.x] MODs in Development
Topic: [BETA] Coppermine Latest Pics In Profile 0.0.3
Replies: 36
Views: 5624

Perhaps Joe can help me. This Mod is great Joe. Installed it but I have a lil problem. Got it set to display 4 (latest images). Well it display the First 4 images instead, out of 36 I have in my Album. I never changed your code Joe. All I did was Copy/Past and changed the constants (define... blah b...
by JaymeS
Sun Oct 01, 2006 6:42 am
Forum: 2.0.x Support Forum
Topic: New member registration error.
Replies: 3
Views: 221

Actually the message I got was <The anonymous user was missing, and has successfully been added>
Nonetheless it workd. My God, you guys aren incredibly good and fast. This was amazing. Thank you so so very much!

Cheers,

Jayme
by JaymeS
Sun Oct 01, 2006 6:35 am
Forum: 2.0.x Support Forum
Topic: New member registration error.
Replies: 3
Views: 221

New member registration error.

Whenever a new Member tried to register This is the message he/she receives after agreeing with th terms: "Sorry, but this username has already been taken." I've had this board installed for about a year now and this problem sppeared only two days ago. I do have a couple of mods installed such as Up...

Go to advanced search