Search found 29 matches

by hoov34
Thu Dec 13, 2007 8:31 pm
Forum: [3.0.x] Support Forum
Topic: upgrade from RC8 to Gold, can't login now
Replies: 10
Views: 272

Re: upgrade from RC8 to Gold, can't login now

Thanks everyone. I used phpmyadmin once again to change my passwords and now I can successfully log into the forum and ACP. Thanks again!
by hoov34
Thu Dec 13, 2007 7:42 pm
Forum: [3.0.x] Support Forum
Topic: upgrade from RC8 to Gold, can't login now
Replies: 10
Views: 272

Re: upgrade from RC8 to Gold, can't login now

Also odd is that in phpmyadmin the php_users doesn't show actual usernames- just words like BLOB. Is it suppsoed to be that way?
by hoov34
Thu Dec 13, 2007 7:19 pm
Forum: [3.0.x] Support Forum
Topic: upgrade from RC8 to Gold, can't login now
Replies: 10
Views: 272

Re: upgrade from RC8 to Gold, can't login now

Thank you! That got me to be able to login to the forum. My problem now is that when I try to login to the ACP it tells me my password is wrong now :(
by hoov34
Thu Dec 13, 2007 6:52 pm
Forum: [3.0.x] Support Forum
Topic: upgrade from RC8 to Gold, can't login now
Replies: 10
Views: 272

Re: upgrade from RC8 to Gold, can't login now

Can someone give me more detailed instructions on using phpmyadmin to change my password? I did find the users table but not sure what to do in there. Thanks
by hoov34
Thu Dec 13, 2007 6:18 pm
Forum: [3.0.x] Support Forum
Topic: upgrade from RC8 to Gold, can't login now
Replies: 10
Views: 272

upgrade from RC8 to Gold, can't login now

Good afternoon. I just upgraded to the Gold release from RC8. I now am not able to login to my forum. It keeps saying incorrect password and I know I am typing it in correctly. Any ideas?
by hoov34
Fri Sep 14, 2007 8:12 pm
Forum: [3.0.x] Support Forum
Topic: Viewing .wmv in a post
Replies: 16
Views: 651

Re: Viewing .wmv in a post

Thanks for the help guys!

I have done as you said but it still doesn't work for me. The .wmv in my case is an attachment so I upload and place online the attachment but it still doesn't work. I think I may be missing soemthing with this BBcode stuff
by hoov34
Fri Sep 14, 2007 2:15 pm
Forum: [3.0.x] Support Forum
Topic: Viewing .wmv in a post
Replies: 16
Views: 651

Re: Viewing .wmv in a post

I am not sure how to use the BBcode you mention. If possible could you explain what I need to do? Thanks very much if you have the time
by hoov34
Wed Aug 29, 2007 11:59 am
Forum: [3.0.x] Support Forum
Topic: Viewing .wmv in a post
Replies: 16
Views: 651

Re: Viewing .wmv in a post

Thanks for the response but my problem is within IE7 also :)
by hoov34
Tue Aug 28, 2007 6:05 pm
Forum: [3.0.x] Support Forum
Topic: Viewing .wmv in a post
Replies: 16
Views: 651

Re: Viewing .wmv in a post

Anyone?
by hoov34
Fri Aug 24, 2007 12:25 pm
Forum: [3.0.x] Support Forum
Topic: Viewing .wmv in a post
Replies: 16
Views: 651

Re: Viewing .wmv in a post

Bump
by hoov34
Thu Aug 23, 2007 5:43 pm
Forum: [3.0.x] Support Forum
Topic: Viewing .wmv in a post
Replies: 16
Views: 651

Re: Viewing .wmv in a post

Any ideas?
by hoov34
Thu Aug 23, 2007 12:40 pm
Forum: [3.0.x] Support Forum
Topic: Viewing .wmv in a post
Replies: 16
Views: 651

Viewing .wmv in a post

I searched for an answer and found that this question was asked but did not see an answer. I have enabled .wmv attachments in posts. But when i go to the post, and click on it to activate control. and click play nothing happens, but when i move to diferent area, it logs me out. Anyone happen to know...
by hoov34
Mon Jul 09, 2007 2:45 pm
Forum: [3.0.x] Support Forum
Topic: ACP screen after update from RC2-RC3 using the changed files
Replies: 2
Views: 92

Re: ACP screen after update from RC2-RC3 using the changed files

Thank you. I was going to search but the error message seemed too long to get a good result. Thankd for your quick response!
by hoov34
Mon Jul 09, 2007 2:30 pm
Forum: [3.0.x] Support Forum
Topic: ACP screen after update from RC2-RC3 using the changed files
Replies: 2
Views: 92

ACP screen after update from RC2-RC3 using the changed files

Good morning. I used the changed files package to update from RC2-RC3. When I go to the ACP I see these errors at the top of the screen, any ideas? [phpBB Debug] PHP Notice: in file /includes/functions_module.php on line 131: Invalid argument supplied for foreach() [phpBB Debug] PHP Notice: in file ...

Go to advanced search