Search found 17 matches

by frenzix
Mon May 10, 2010 2:17 am
Forum: [3.0.x] Support Forum
Topic: Installation skipping back to introduction..
Replies: 6
Views: 335

Re: Installation skipping back to introduction..

Ok, thankyou.. I might have to not be such a tight ass then!.. Cheers
by frenzix
Sun May 09, 2010 10:50 pm
Forum: [3.0.x] Support Forum
Topic: Installation skipping back to introduction..
Replies: 6
Views: 335

.
by frenzix
Sun May 09, 2010 10:47 pm
Forum: [3.0.x] Support Forum
Topic: Installation skipping back to introduction..
Replies: 6
Views: 335

Re: Installation skipping back to introduction..

Kevin Clark wrote:Are you by any chance using the godaddy free hosting with yellow ads at the top of the page?

Yes, is it possible to run it still?
by frenzix
Sun May 09, 2010 10:40 pm
Forum: [3.0.x] Support Forum
Topic: Installation skipping back to introduction..
Replies: 6
Views: 335

Installation skipping back to introduction..

Support Request Template What version of phpBB are you using? phpBB 3.0.7-PL1 What is your board's URL? http://www.oldbuscrew.com/phpbb3/ Who do you host your board with? godaddy How did you install your board? I used the download package from phpBB.com Is your board a fresh install or a conversion...
by frenzix
Thu Mar 08, 2007 7:14 am
Forum: [2.0.x] MODs in Development
Topic: [BETA] Automatic Database backup
Replies: 439
Views: 93429

my database is 20MB..

I don't know how to uninstall it, and it is playing hell with my SQL, i cannot get into the backend or forum for that matter.. Database errors! Very very annoying.

Tim
by frenzix
Wed Feb 28, 2007 7:33 am
Forum: [2.0.x] MODs in Development
Topic: [BETA] Automatic Database backup
Replies: 439
Views: 93429

Hi kroo, yes its there , and is chmodded 777 .. just double checked.. thanks, Tim

www.dsk.com.au
by frenzix
Sat Feb 24, 2007 10:42 pm
Forum: [2.0.x] MODs in Development
Topic: [BETA] Automatic Database backup
Replies: 439
Views: 93429

Thanks for making the mod.. too bad it disables my board every night like so many others. I really have to remove it because it is taking users away from the board.. BTW i have just installed the latest version of the mod..
by frenzix
Fri Feb 23, 2007 2:02 pm
Forum: 2.0.x Support Forum
Topic: Mass email
Replies: 13
Views: 849

i have the same problem... tried the above.
by frenzix
Fri Feb 23, 2007 10:39 am
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.20] Forum Meta Tags
Replies: 80
Views: 35814

a very simple but very important mod! thanks,
by frenzix
Thu Feb 22, 2007 10:36 am
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.17] Change Admin and Moderator color
Replies: 73
Views: 32501

that sql stuff was WAY easier than what i thought.. i was a little hesitant to give it a go.. but most of the people posting with problems just need to follow the simple instructions.. you just need to have access to the sql backend.. link, username and pass
by frenzix
Thu Dec 28, 2006 7:56 am
Forum: 2.0.x Support Forum
Topic: phpbb update/mod problems I know i know its been said before
Replies: 2
Views: 135

BTW every second mod i use with easymod doesnt work properly and i have to go back and try and figure out what went wrong.. am i retarted?
by frenzix
Thu Dec 28, 2006 7:55 am
Forum: 2.0.x Support Forum
Topic: phpbb update/mod problems I know i know its been said before
Replies: 2
Views: 135

phpbb update/mod problems I know i know its been said before

I new that if i updated i would be spending my day trying to fix stuff ups.. i shouldhave trusted my stomach. I have spent almost all day fixing shit that happened from the last update.. sure if i had a clean version of phpbb it would work fine.. but who does? I am not a logical thinking programming...
by frenzix
Mon Jul 03, 2006 12:07 am
Forum: 2.0.x Support Forum
Topic: partial restore??!!! Please help
Replies: 5
Views: 478

thanks for the reply.. been a while.. its about 5000 posts!
by frenzix
Sat May 06, 2006 8:03 am
Forum: 2.0.x Support Forum
Topic: partial restore??!!! Please help
Replies: 5
Views: 478

thanks!
by frenzix
Fri May 05, 2006 12:23 pm
Forum: 2.0.x Discussion
Topic: partial restore
Replies: 1
Views: 220

partial restore

I have a problem on my forum where an admin of mine pruned posts that havnt had a reply for 90 days... i have a backup from a week or so ago.. is it possible to use only part of the backup to restore the posts that havnt had a reply for 90 days....?? if so please help. We have archived threads that ...

Go to advanced search