Search found 8 matches

by guyblogging
Fri Mar 09, 2007 9:17 am
Forum: 2.0.x Support Forum
Topic: sub forums?
Replies: 3
Views: 419

I would like to know this too.
by guyblogging
Sun Feb 18, 2007 1:14 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.19] Youtube Video BBCode
Replies: 853
Views: 395690

Nevermind, fixed it :oops:
by guyblogging
Wed Jul 26, 2006 7:30 pm
Forum: [2.0.x] MOD Requests
Topic: News mod?
Replies: 2
Views: 296

Thanks, that's exactly what I'm looking for!
by guyblogging
Wed Jul 26, 2006 5:48 pm
Forum: [2.0.x] MOD Requests
Topic: News mod?
Replies: 2
Views: 296

News mod?

Hi, I'm looking for some sort of news mod. I'm looking for a way to post news in a special forum, and all the reactions etc. will be seen on some sort of portal.. If you want an example: http://sporerevolutie.sp.funpic.de/ The homepage has some news, and if you click on "x Commentaar", you'll get to...
by guyblogging
Thu Jun 01, 2006 2:01 pm
Forum: 2.0.x Support Forum
Topic: confirmation code incorrect?
Replies: 1
Views: 100

confirmation code incorrect?

When somebody is trying to register at my forums, it says:
The confirmation code you entered was incorrect


But they never got a confirmation code, because the registration wasn't even done yet.

What to do? :?
by guyblogging
Thu May 25, 2006 7:19 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Ashfuel template bug!?
Replies: 1
Views: 220

Ashfuel template bug!?

I'm using the Ashfuel template, but when somebody posts an image that's too big, there's a green open place in the header.. Anybody knows what to do? (I don't want to have a auto-resize, because I like big images :lol: EDIT: Can somebody lease delete/lock this post, there was a width given up in the...
by guyblogging
Sun May 21, 2006 5:31 pm
Forum: 2.0.x Support Forum
Topic: white login.php?
Replies: 4
Views: 227

Oh, and when using Internet Explorer, it just gives me a This page cannot be displayed error :(
by guyblogging
Sun May 21, 2006 5:18 pm
Forum: 2.0.x Support Forum
Topic: white login.php?
Replies: 4
Views: 227

white login.php?

When I try to login at my (newly installerd) forum, it just gives a white screen. It logs me in, but it just gives me an annoying white screen. I'm using PhpBB-2.0.20

Anyone knows what to do? :?

Go to advanced search