Search found 22 matches

by rikke
Sun Dec 08, 2002 4:32 pm
Forum: [2.0.x] MODs in Development
Topic: [DEV] Pafiledb [DOWNLOAD MOD] 0.0.9d
Replies: 934
Views: 149296

download don't work
by rikke
Thu Nov 14, 2002 7:23 am
Forum: [2.0.x] MODs in Development
Topic: [ABD] Universal News Fader Version 2.2.0
Replies: 66
Views: 9562

Ok i just installed the thing with no problems. The only is that the news fader won't show. um sure i uploaded all the templates and everything. The newsfader just don't show. You have any suggestions? I happen to notice when you mess up one time doing a mod and you get it right the second time, th...
by rikke
Wed Nov 13, 2002 2:32 pm
Forum: [2.0.x] MODs in Development
Topic: [BETA] phpBB Instant Messenger
Replies: 317
Views: 47082

Then why README file say 0.2.0 and in imclient version v0.2.0 ?
by rikke
Wed Nov 13, 2002 8:42 am
Forum: [2.0.x] MODs in Development
Topic: [BETA] phpBB Instant Messenger
Replies: 317
Views: 47082

Download is still v0.2.0 , what is link to v0.2.1 ?
by rikke
Sun Oct 06, 2002 9:23 am
Forum: [2.0.x] MOD Requests
Topic: IP Atlas / Visitor Map ?
Replies: 41
Views: 4930

i try to convert it next week.
by rikke
Sun May 05, 2002 11:15 am
Forum: 2.0.x Discussion
Topic: Dutch Webring phpBB2
Replies: 2
Views: 346

Dutch Webring phpBB2

Just to say that we have already 14 members and accept all dutch phpbb forums. GoHere

Dit berichtje om te zeggen dat we reeds 14 leden hebben en indien je een nederlandstalig phpbb forum hebt, je welkom bent.
by rikke
Wed Apr 24, 2002 6:26 pm
Forum: [2.0.x] MODs in Development
Topic: [CLOSED] Photogallery MOD
Replies: 36
Views: 12556

talia679 wrote: I'd like to see a working demo as well.

LOOK HERE
by rikke
Thu Apr 18, 2002 6:23 pm
Forum: [2.0.x] MODs in Development
Topic: [DEV]-[HELP] Browser Identification
Replies: 3
Views: 928

Browser: Microsoft Internet Explorer
Version: 4

I have 6.0.2600.000
by rikke
Sun Feb 03, 2002 4:56 pm
Forum: 2.0.x Support Forum
Topic: Can't change back to subsilver template
Replies: 4
Views: 364

try to change in the database with phpmyadmin
by rikke
Sat Feb 02, 2002 5:06 pm
Forum: 2.0.x Support Forum
Topic: parse error?
Replies: 9
Views: 503

php on a windows server??
by rikke
Mon Jan 28, 2002 9:16 pm
Forum: 2.0.x Support Forum
Topic: Link back to mainsite?
Replies: 12
Views: 745

try clicking on this Image logo on the left.
by rikke
Fri Jan 18, 2002 8:56 pm
Forum: 2.0.x Support Forum
Topic: Change language
Replies: 10
Views: 5313

change language in profile
by rikke
Sun Jan 13, 2002 4:08 pm
Forum: 2.0.x Support Forum
Topic: dutch buttons
Replies: 0
Views: 216

dutch buttons

download them here :idea:
by rikke
Sun Jan 13, 2002 11:26 am
Forum: 2.0.x Support Forum
Topic: How do i Get it where you cant post without Registering
Replies: 2
Views: 298

in Admin at forum permisions

Go to advanced search