Search found 4 matches

by 99series
Fri Jul 14, 2006 10:38 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.20] Topic Description
Replies: 493
Views: 81481

I found this mod really useful, but I think it was responsible for slowing down my whole forum. If there's a way to help that, can you let me know? If not, is there a way to uninstall it with minimum problems? Thanks a lot for your help ^_^
by 99series
Mon Jun 12, 2006 8:22 pm
Forum: 2.0.x Support Forum
Topic: a few errors
Replies: 3
Views: 134

Never mind! I copied and pasted into a different program and it worked then. Everything works perfectly now. Thank you very much for your help.
by 99series
Mon Jun 12, 2006 8:16 pm
Forum: 2.0.x Support Forum
Topic: a few errors
Replies: 3
Views: 134

Thank you... only, I tried doing that, but now it shows up with this: (when I went to fix.php) Warning: Unexpected character in input: '\' (ASCII=92) state=1 in /home/.barnie/hundredseries/www.xenolegacy.com/forum/fix.php on line 2 Parse error: syntax error, unexpected T_STRING in /home/.barnie/hund...
by 99series
Mon Jun 12, 2006 6:56 pm
Forum: 2.0.x Support Forum
Topic: a few errors
Replies: 3
Views: 134

a few errors

I recently had my forum crash but I was able to get everything back up without posts or members missing... but now, certain parts of the admin panel are giving me problems. When I try to delete a user, it gives me this: DEBUG MODE SQL Error : 1064 You have an error in your SQL syntax; check the manu...

Go to advanced search