Search found 9 matches

by scoobysrt
Sun Sep 17, 2006 3:45 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.20] MOD Troll
Replies: 285
Views: 70669

Ok thanks, does anyone know the details?
by scoobysrt
Sat Sep 16, 2006 1:58 am
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.20] MOD Troll
Replies: 285
Views: 70669

I installed this mod with easy mod and it said it all worked fine, the mod itself does work great and is very good thankyou but i do have one problem,

The extra bit on the ban control menu isnt there?

Any ideas?
by scoobysrt
Mon Aug 07, 2006 2:03 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2245451

I dont want any thmbnails and yes i did read the mod description its not what i want,

Thanks anyway,

To find your attachment mod version number go to the attachment control panel and its stated under that,

1 byte of file size would be too big if your host has cancelled uploads,
by scoobysrt
Sun Aug 06, 2006 8:45 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2245451

How do i get it to resize the attachment if its an image and that image is too big? Ive tried the size settings but they dont seem to alter anything, i am sure i am making a simple mistake, I have been to the special Categories part and changed the image size but users can still post massive images...
by scoobysrt
Sun Aug 06, 2006 12:11 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2245451

How do i get it to resize the attachment if its an image and that image is too big? Ive tried the size settings but they dont seem to alter anything, i am sure i am making a simple mistake, I have been to the special Categories part and changed the image size but users can still post massive images,...
by scoobysrt
Wed Jul 26, 2006 7:37 pm
Forum: 2.0.x Support Forum
Topic: URGENT - SQL Error : 1146 *WILL PAY*
Replies: 28
Views: 2117

Jim, your a star thankyou, your bit of code pulled me out of a tight spot, im learning quickly but cant always remember the right commands or how to go about it, thanks mate i owe you one 8)
by scoobysrt
Fri Jul 21, 2006 1:31 am
Forum: [2.0.x] MOD Database Releases
Topic: [20/01/07] Admin Userlist
Replies: 2286
Views: 494764

Yes the groups are all installed and running perfectly,

As ive installed all the mod and updates will it be a lost cause now?

i dont know how to remove a mod again,

Or should i just upload the admin_userlist_206.mod again or somthing?
by scoobysrt
Thu Jul 20, 2006 10:29 pm
Forum: [2.0.x] MOD Database Releases
Topic: [20/01/07] Admin Userlist
Replies: 2286
Views: 494764

Ive installed this via easymod and its all fine except when i select the add to group option from the drop down it goes to another menu where there is a box that says select one, I press the arrow to drop down and theres nothing there but if i click in the empty box that drops theres various options...
by scoobysrt
Wed Jul 19, 2006 11:51 pm
Forum: 2.0.x Support Forum
Topic: Help with skins
Replies: 4
Views: 222

Ive just had the sam issue, what ive found is that you need to go to styles and then click add, select the style you have uploaded and you should be fine,

Hope this helps.

Go to advanced search