Search found 16 matches

by ceask
Fri Aug 18, 2006 12:42 pm
Forum: 2.0.x Support Forum
Topic: Swf
Replies: 4
Views: 227

on top where it says forum logo...http://www.linka.lx.ro/phpBB2/
by ceask
Fri Aug 18, 2006 12:24 pm
Forum: 2.0.x Support Forum
Topic: Swf
Replies: 4
Views: 227

:( no one can help me? :roll:
by ceask
Fri Aug 18, 2006 11:12 am
Forum: 2.0.x Support Forum
Topic: Swf
Replies: 4
Views: 227

Swf

i made a swf file as a banner for the forum, but i don't know how to put it , can anyone help me?
by ceask
Fri Aug 18, 2006 9:54 am
Forum: [2.0.x] Styles Database Releases
Topic: [2.0.21] RedSilver
Replies: 148
Views: 171547

can i put a swf file for the logo?..i tried exacly with the code you said at the beginning and it doesn't work
by ceask
Thu Aug 17, 2006 8:12 am
Forum: 2.0.x Support Forum
Topic: Moving
Replies: 2
Views: 114

10x..:P sorry for not beeing careful and taking your time ;) :P
by ceask
Thu Aug 17, 2006 8:04 am
Forum: 2.0.x Support Forum
Topic: Moving
Replies: 2
Views: 114

Moving

i want to know is it's possible to move a topic to another forum because the guy who started the thread didn;t put it where it had to be and ppl already wrote in it...
by ceask
Wed Aug 16, 2006 12:56 pm
Forum: 2.0.x Support Forum
Topic: Heeelp
Replies: 5
Views: 234

wel i try to write " aaaaaaaaaaaaaaaaaaaaaaaaa " and it doesn;t work :(( i can't see the signature after that.


edited : found the problem..sorry for taking your time
by ceask
Wed Aug 16, 2006 12:51 pm
Forum: 2.0.x Support Forum
Topic: Heeelp
Replies: 5
Views: 234

the sigs are turned on ..i tried to write somthing simple and i tride to write with bbcode and it doesn't work both of them
by ceask
Wed Aug 16, 2006 12:47 pm
Forum: 2.0.x Support Forum
Topic: Heeelp
Replies: 5
Views: 234

Heeelp

me again ..my forum works well now http://www.linka.lx.ro/phpBB2/ except one thing..i can't put a signature...2-3 users could put one but the others can't :(((
by ceask
Tue Aug 15, 2006 12:56 pm
Forum: 2.0.x Support Forum
Topic: Newbie HELP FAST
Replies: 13
Views: 465

:(( still doesn't work

i uploaded the renks pics in phpbb2/images/ranks/...
and the i want into the forum's admin control panel and i wrote at the path:
images/ranks/mxred_ranks/admin.gif
or
phpb2/images/ranks/mxred_ranks/admin.gif

and none of the above doesn't work
by ceask
Tue Aug 15, 2006 11:08 am
Forum: 2.0.x Support Forum
Topic: Newbie HELP FAST
Replies: 13
Views: 465

http://www.linka.lx.ro/phpBB2 oups i forgot to give you the site..
i put images/mxred_ranks/admin.gif there and it is shouwing me twice the nameof the rank
by ceask
Tue Aug 15, 2006 10:36 am
Forum: 2.0.x Support Forum
Topic: Newbie HELP FAST
Replies: 13
Views: 465

ok3 here is the forum ..i made it again and the avatars from the gallery works ..but i don;t know how to put ranks images..i uploaded a folder with ranks pics into the images folder ..and it doesn;t work
by ceask
Tue Aug 15, 2006 9:45 am
Forum: 2.0.x Support Forum
Topic: Newbie HELP FAST
Replies: 13
Views: 465

..no ..since today :(..i think i modified something...can u recomend me a free webhosting site to put the forum again...plz reply
by ceask
Tue Aug 15, 2006 9:18 am
Forum: 2.0.x Support Forum
Topic: Newbie HELP FAST
Replies: 13
Views: 465

http://ccc.z1.ro/phpBB2/ here is the link but i don;t know what i have done something wrong and it;s not working :D
by ceask
Tue Aug 15, 2006 8:40 am
Forum: 2.0.x Support Forum
Topic: Newbie HELP FAST
Replies: 13
Views: 465

now it;s not working at all but i think because of the hosting ...what are MODs...i'm totaly new in thins thing :roll:

Go to advanced search