Search found 7 matches

by dexsta
Tue May 15, 2007 1:16 am
Forum: 2.0.x Support Forum
Topic: Topic Reply Notification
Replies: 4
Views: 126

Re: Topic Reply Notification

I have checked the profile settings. All members of my forums are having this problem. It was checked to on, but still nothing has come through
by dexsta
Mon May 14, 2007 11:50 pm
Forum: 2.0.x Support Forum
Topic: Topic Reply Notification
Replies: 4
Views: 126

Re: Topic Reply Notification

not too sure. I changed email address to one from my ISP and registered a test account. I got the email confirmation no worries, and i still get my spambot registration attempts in my email but the topic notification isn't working
by dexsta
Mon May 14, 2007 9:43 pm
Forum: 2.0.x Support Forum
Topic: Topic Reply Notification
Replies: 4
Views: 126

Topic Reply Notification

Hi there people, I'm currently running 2.0.21 and my topic reply notification has just stopped working suddenly. The same goes for when new members sign up. They dont receive the confirmation email in their email account. ANy ideas on what I could do. I have checked the forum configuration and every...
by dexsta
Sun Nov 19, 2006 6:54 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.10] Moderator CP
Replies: 1246
Views: 211384

MitchSchaft wrote: you didn't install it right


Ok, i've found the problem. When i've edit the login.php file i've come up with this error:

Parse error: syntax error, unexpected '{' in /home/vadim/public_html/forums/login.php on line 196
by dexsta
Sun Nov 19, 2006 6:13 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.10] Moderator CP
Replies: 1246
Views: 211384

Just a quickie. Previous to my other post, i got the mod cp working fine through the admin cp and can change settings there, but I cannot see the Mod CP link on the index page with my test account which has full mod access. Is there something I am missing????
by dexsta
Sat Nov 18, 2006 8:09 pm
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.10] Moderator CP
Replies: 1246
Views: 211384

I had just added the moderator cp into my forums, but when i click on moderator cp configuration it says that: "These modules cannot be configured. This probably means that they have not been modified to work with the modcp. Please contact your site administrator about this." Also, i cannot see the ...
by dexsta
Fri Nov 17, 2006 10:14 pm
Forum: 2.0.x Support Forum
Topic: Moderator CP querey
Replies: 1
Views: 127

Moderator CP querey

I had just added the moderator cp into my forums, but when i click on moderator cp configuration it says that: "These modules cannot be configured. This probably means that they have not been modified to work with the modcp. Please contact your site administrator about this." Also, i cannot see the ...

Go to advanced search