Search found 1 match

by pfarber
Mon Mar 03, 2014 8:14 am
Forum: [3.0.x] MODs in Development
Topic: [RC] Support of SQLite 3.0+
Replies: 97
Views: 26857

Re: [RC] Support of SQLite 3.0+

Can you clarify the instructions for a new installation of phpbb3? sqlite3 is working on my system, php sees it : Array ( [versionString] => 3.7.7.1 [versionNumber] => 3007007 ) ?> So I try and install php-3.0.11 yet the install does not show SQLite as available. I then copy over the install/ and do...

Go to advanced search