Search found 72 matches

by Knotty_Log
Sun Jan 06, 2008 10:58 pm
Forum: 2.0.x Support Forum
Topic: bulk mail
Replies: 4
Views: 152

Re: bulk mail

Yeah I get the idea! It was only going out to a group and the "group" only has 27 people in it. The forum only has 41. And I believe my quota is 250.
by Knotty_Log
Sun Jan 06, 2008 8:34 pm
Forum: 2.0.x Support Forum
Topic: bulk mail
Replies: 4
Views: 152

Re: bulk mail

Cant see it being that, I would be way under the quota for that.
by Knotty_Log
Sun Jan 06, 2008 7:42 pm
Forum: 2.0.x Support Forum
Topic: bulk mail
Replies: 4
Views: 152

bulk mail

Never had a problem sending bulk email b4 on one of my forums, now I get this:
Failed sending email :: PHP ::

DEBUG MODE

Line : 234
File : emailer.php
What does this mean?

version 2.0.22

Thanks!
by Knotty_Log
Sun Aug 26, 2007 2:26 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.21] Delete User MOD
Replies: 274
Views: 87479

Re: [2.0.21] Delete User MOD

Ok, correction, I have the Multiple ranks and staff Mod as well and it does it on the staff view as well :evil:
by Knotty_Log
Sun Aug 26, 2007 2:22 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.21] Delete User MOD
Replies: 274
Views: 87479

Re:

...but I reckon your error was in this change: # #-----[ OPEN ]------------------------------------------ # templates/subSilver/memberlist_body.tpl # #-----[ FIND ]------------------------------------------ # <td class="{memberrow.ROW_CLASS}" align="center"><span class="gen"><a href="{memberrow.U_V...
by Knotty_Log
Wed Apr 25, 2007 12:36 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.17] Inline Banner Ad
Replies: 1253
Views: 257030

Re: [2.0.17] Inline Banner Ad

geocator wrote: You put that in the Admin Panel? My test board is working fine with this.


Yeah, under the ad code.
by Knotty_Log
Tue Apr 24, 2007 4:22 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.17] Inline Banner Ad
Replies: 1253
Views: 257030

Re: [2.0.17] Inline Banner Ad

How do you get a banner image to show up with this bad boy? I can't seem to get it :? Anyone? Text works fine and I used an adsense script that worked but I cant get the right set up for a picture banner. How do I string out the html? <img src="mybanner.jpg"> I do that and I get This: <!-- --> (but...
by Knotty_Log
Sun Apr 22, 2007 3:19 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.17] Inline Banner Ad
Replies: 1253
Views: 257030

Re: [2.0.17] Inline Banner Ad

Knotty_Log wrote: How do you get a banner image to show up with this bad boy? I can't seem to get it :?


Anyone? Text works fine and I used an adsense script that worked but I cant get the right set up for a picture banner. How do I string out the html?
by Knotty_Log
Fri Apr 20, 2007 4:27 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.17] Inline Banner Ad
Replies: 1253
Views: 257030

Re: [2.0.17] Inline Banner Ad

How do you get a banner image to show up with this bad boy? I can't seem to get it :?
by Knotty_Log
Sat Feb 10, 2007 1:26 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.21] Delete User MOD
Replies: 274
Views: 87479

One of your tags is cutting off half way through before its attributes and they are being spewed out as text. Search for the code the is being displayed and check that code around that area is correct. Search where? Knot sure where to look here (memberlist.php :?: ) or what I am looking for :?:
by Knotty_Log
Mon Feb 05, 2007 5:31 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.21] Delete User MOD
Replies: 274
Views: 87479

angelp1ay wrote: One of your tags is cutting off half way through before its attributes and they are being spewed out as text. Search for the code the is being displayed and check that code around that area is correct.


Search where?
by Knotty_Log
Sun Feb 04, 2007 2:33 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.21] Delete User MOD
Replies: 274
Views: 87479

No one can help me out here huh :?:
by Knotty_Log
Mon Jan 29, 2007 11:38 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.21] Delete User MOD
Replies: 274
Views: 87479

I installed using easyMOD, why do admins and mods show like they do? (see below) Regular users (test_user) are fine :?: It shows up just with the delete icon in the post and in the viewing profile page. Just have the problem on the memberlist page :? /3I┬žON is set as admin and [M_M&M] ADMIN is set a...
by Knotty_Log
Mon Jan 29, 2007 9:54 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.20] UploadPic
Replies: 560
Views: 121690

perficut l&l wrote: I seemed to have found the problem.

CAN ANYONE !!!!


Don't have to yell geesh, people are busy :?

Mine says (for allowed datatypes):
image/jpg|image/jpeg|image/pjpeg|image/gif|image/png|image/x-png|image/x-citrix-pjpeg
by Knotty_Log
Wed Jan 24, 2007 4:22 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Ranks, Logos, Buttons or any other graphics requests!
Replies: 7039
Views: 838611

Can I get someone to add the spinning globe from this image: http://maverick9teen71.com/forum_images/folder_weblink.gif to this image: http://maverick9teen71.com/forum_images/folder_big.gif and also, this image: http://maverick9teen71.com/forum_images/barrel2.gif Also would like an ICQ & IP icon to...

Go to advanced search