Search found 16 matches

by cincen
Tue Aug 01, 2017 7:15 pm
Forum: General Discussion
Topic: Images Hijacked by Photobucket?
Replies: 178
Views: 339447

Re: Images Hijacked by Photobucket?

Thanks !!! it works perfect now on https !!!
by cincen
Tue Aug 01, 2017 3:05 pm
Forum: General Discussion
Topic: Images Hijacked by Photobucket?
Replies: 178
Views: 339447

Re: Images Hijacked by Photobucket?

Thanks!!!!, your scripts and extension is a lifesaver !!!! ;)
by cincen
Tue Aug 01, 2017 2:38 pm
Forum: General Discussion
Topic: Images Hijacked by Photobucket?
Replies: 178
Views: 339447

Re: Images Hijacked by Photobucket?

no.. I have proxy disabled. I have image redirection disabled now ... I have noticed that all my image urls were like this when enabled: https://07ca78113ce28c2ea062b32860d574f5bd8ada59/687474703a2f2f693135372e70686f746f6275636b65742e636f6d2f616c62756d732f7434332f6d61647269645f35372f53746172626f6172...
by cincen
Tue Aug 01, 2017 10:46 am
Forum: General Discussion
Topic: Images Hijacked by Photobucket?
Replies: 178
Views: 339447

Re: Images Hijacked by Photobucket?

Hello, Is there a way thet when you enable the Image Redirection Extension, it only works for the images that are in the phpbb_external_images table? When I enable the "Local Image Store Mode" , it breaks all my other images not hosted in photobucket. I only downloaded the images from photobucket, n...
by cincen
Wed May 10, 2017 8:45 am
Forum: [3.2.x] Support Forum
Topic: PM and Subscriptions emails not being sent
Replies: 7
Views: 345

Re: PM and Subscriptions emails not being sent

can someone help me debug this? ... I can't find the solution :(

Thanks
by cincen
Thu Apr 06, 2017 10:14 am
Forum: [3.2.x] Support Forum
Topic: PM and Subscriptions emails not being sent
Replies: 7
Views: 345

Re: PM and Subscriptions emails not being sent

Mick wrote:
Thu Apr 06, 2017 9:27 am
cincen wrote:
Wed Apr 05, 2017 10:11 pm
Forgot to say that also changed from http to https
Your Cookie secure is set to No at the moment, that needs to be Yes if you're using SSL. See Knowledge Base - Fixing incorrect cookie settings.
Thanks Mick, I fixed that, but seems unrelated to the email notifications.
by cincen
Wed Apr 05, 2017 10:11 pm
Forum: [3.2.x] Support Forum
Topic: PM and Subscriptions emails not being sent
Replies: 7
Views: 345

Re: PM and Subscriptions emails not being sent

If Contact form, Register and Forgot password email are being sent OK. Than it is normally the user settings. Are you 100% sure the are OK? Yes 100% sure. Even deactivated and reactivated again on user notification settings. Before upgrading to 3.2 all was ok. Forgot to say that also changed from h...
by cincen
Wed Apr 05, 2017 9:39 pm
Forum: [3.2.x] Support Forum
Topic: PM and Subscriptions emails not being sent
Replies: 7
Views: 345

Re: PM and Subscriptions emails not being sent

janus_zonstraal wrote:
Wed Apr 05, 2017 9:37 pm
Are the settings in the user control panel OK?
yes, of course.
by cincen
Wed Apr 05, 2017 9:30 pm
Forum: [3.2.x] Support Forum
Topic: PM and Subscriptions emails not being sent
Replies: 7
Views: 345

PM and Subscriptions emails not being sent

Support Request Template What version of phpBB are you using? phpBB 3.2.0 What is your board's URL? https://www.totalwind.net/foro/ Who do you host your board with? Myself dedicated servrr How did you install your board? I used the download package from phpBB.com What is the most recent action perf...
by cincen
Fri Aug 05, 2011 8:55 pm
Forum: [3.0.x] Support Forum
Topic: Blank White Page
Replies: 3
Views: 818

Re: Blank White Page

its complaining about a missing file .. see if you have this file in place:

./includes/startup.php
by cincen
Fri Aug 05, 2011 8:51 pm
Forum: Custom BBCode Development and Requests
Topic: Custom BBCodes [Deprecated]
Replies: 3998
Views: 1054422

Re: Custom BBCodes

keith10456 wrote:If you don't want to use BBcode to open links in a new window you can use this mod 8-)
You know if that mod works for 3.0.9 ??
by cincen
Fri Aug 05, 2011 8:45 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Add a button in Prosilver (css)
Replies: 5
Views: 370

Re: Add a button in Prosilver (css)

I think you should elaborate a little bit more ....
by cincen
Fri Aug 05, 2011 8:43 pm
Forum: [3.0.x] Abandoned MODs
Topic: [RC] Classifieds MOD 2.0.0
Replies: 1693
Views: 154285

Re: [RC] Classifieds MOD 1.0.0

¿Anyone has a Spanish translation?
by cincen
Fri Aug 05, 2011 8:41 pm
Forum: General Discussion
Topic: The end of facebook coming?
Replies: 104
Views: 40253

Re: The end of facebook coming?

Facebook will stay ... for bad ...
by cincen
Fri Aug 05, 2011 8:41 pm
Forum: General Discussion
Topic: The Google+ Project
Replies: 20
Views: 7761

Re: The Google+ Project

I have dropped using facebook, Google+ is fantastic, you have total control on your social network.

Go to advanced search