Search found 6 matches

by Candylover
Tue Nov 28, 2006 2:23 pm
Forum: 2.0.x Support Forum
Topic: Joined: 01 Jan 1970
Replies: 3
Views: 238

Hiya.

THANKS VERY MUCH.

Looks much better now that it shows a more valid date.
Image

Your a star!
by Candylover
Tue Nov 28, 2006 2:09 pm
Forum: 2.0.x Support Forum
Topic: Joined: 01 Jan 1970
Replies: 3
Views: 238

Joined: 01 Jan 1970

Hi Everyone, My joined date (I'm admin) is

Code: Select all

Joined: 01 Jan 1970
However when people post etc. the date and time is correct...

How would I change the registered date?

Thanks
by Candylover
Mon Nov 27, 2006 2:43 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.10] HTML BBcode MOD
Replies: 197
Views: 72658

Ok guys Well I am thick, I have tried to install this MOD using that mod instaler program and I get this error. Critical Error FIND FAILED: In file [includes/bbcode.php] could not find: $EMBB_widths = array('' $EMBB_values = array('' MOD script line #267 :: FAQ :: Report Could someone prehaps point ...
by Candylover
Wed Nov 15, 2006 12:44 am
Forum: 2.0.x Support Forum
Topic: HTML but for ADMIN only.
Replies: 1
Views: 87

HTML but for ADMIN only.

Hiya. I have created a forum and got all the settings the way I want, except one, What I'd like is for me (admin) to be able to use HTML, but no other user, would this be possible. Just I would like to be able to inclde stuff like Flash and stuff in. Thanksx x P.S. I did try searching but it lead to...
by Candylover
Thu Nov 09, 2006 1:40 am
Forum: 2.0.x Support Forum
Topic: Register: Submit = Dead
Replies: 2
Views: 136

Brf wrote: It works fine for me in IExplore


Thanks for the reply, yeah I maganged to fix it myself, silly me forgot to end a tag properly so it was like </table without the end ">"

Thanks for the reply mind :)
by Candylover
Thu Nov 09, 2006 1:14 am
Forum: 2.0.x Support Forum
Topic: Register: Submit = Dead
Replies: 2
Views: 136

Register: Submit = Dead

Hello. I installed PHPBB via Fantascico via Cpanel and I edited the header to use mine... The link is http://rowetta.org.uk/forum , It looks ok and works fine using Firefox, However when using internet Explorer registering is a problem because the submit button does nothing, nada, nout. Would this b...

Go to advanced search