Search found 4 matches

by -=fx-tlse=-Eddy
Fri Dec 28, 2001 7:22 pm
Forum: [2.0.x] Convertors
Topic: translation
Replies: 1
Views: 3847

JE l'ai traduit déja :-)))

ya encore des dautes, :
http://forum2.fxlanparty.com/
by -=fx-tlse=-Eddy
Fri Dec 28, 2001 7:17 pm
Forum: 2.0.x Support Forum
Topic: Install.php - HELP NEEDED PLEASE! :(
Replies: 9
Views: 834

I have solved the problem, there was my password

I have solved the problem, that was my password ...
by -=fx-tlse=-Eddy
Thu Dec 27, 2001 7:56 pm
Forum: 2.0.x Support Forum
Topic: Install.php - HELP NEEDED PLEASE! :(
Replies: 9
Views: 834

hum, no, in the serveur of a friend, phpBB2.0 works correctly, but not on MY linux server .... Grrrrrrrrrrrrr
by -=fx-tlse=-Eddy
Thu Dec 27, 2001 7:46 pm
Forum: 2.0.x Support Forum
Topic: Install.php - HELP NEEDED PLEASE! :(
Replies: 9
Views: 834

i have the same problem :(

phpBB 1.4.4 work correctly and phpBB2.0 send to me :

phpBB : Critical Error

Could not connect to the database


Grrrr

Go to advanced search