Search found 19 matches

by PaNtheris
Wed Feb 07, 2007 7:10 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Problems with Softblue template
Replies: 14
Views: 516

But where ? can't find anything, this problems occured after i changed the code which i pasted here.
by PaNtheris
Wed Feb 07, 2007 1:33 pm
Forum: 2.0.x Support Forum
Topic: Last LOGIN ??
Replies: 5
Views: 204

Can you post a link with example how that last login looks? :)
by PaNtheris
Wed Feb 07, 2007 10:33 am
Forum: [2.0.x] Styles Development & Discussion
Topic: Problems with Softblue template
Replies: 14
Views: 516

At last quick reply works !!! But..something wrong in the code and i have two new problems, made two screenshots : Something wrong with the table i think : http://www.prisonbreak.lt/problem.JPG And another problem is, not so big, but some style problem on the top of the window : http://www.prisonbre...
by PaNtheris
Tue Feb 06, 2007 7:56 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Problems with Softblue template
Replies: 14
Views: 516

And that's it? everything else is allright?
by PaNtheris
Tue Feb 06, 2007 5:11 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Problems with Softblue template
Replies: 14
Views: 516

i don't know if i understood you right, my vievtopic.tpl : <!-- END postrow --> <tr> <td align="left" valign="middle" nowrap="nowrap"><span class="nav"><a href="{U_POST_NEW_TOPIC}"><img src="{POST_IMG}" border="0" alt="{L_POST_NEW_TOPIC}" align="middle" /></a>   <a href="{U_POST_REPLY...
by PaNtheris
Tue Feb 06, 2007 4:18 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Problems with Softblue template
Replies: 14
Views: 516

Ok, thanks. At first : #-----[ OPEN ]------------------------------------------ # templates/subSilver/overall_header.tpl #-----[ FIND ]------------------------------------------ # </head> # #-----[ BEFORE, ADD ]------------------------------------------ # <!-- My Quick Reply Mod --> <script language...
by PaNtheris
Mon Feb 05, 2007 9:36 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Problems with Softblue template
Replies: 14
Views: 516

Thank you for advice, but i am not expert on html coding. So the only way to me is, to look for similar matches and to change it corretly or to ask for support.

I'll tried both :)
by PaNtheris
Mon Feb 05, 2007 8:29 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Problems with Softblue template
Replies: 14
Views: 516

I tried, but it is not easy to do all by hand.

I did everything by hand adding quick reply mod, but it still not working :)
Mod creators says it is only for subsilver template and i can not get any proper support ;)
by PaNtheris
Mon Feb 05, 2007 8:11 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Problems with Softblue template
Replies: 14
Views: 516

Problems with Softblue template

I am experiencing problems with Softblue template. Using easymod it is difficult to install any mod, because the error occurs. For exaple i tried to install quick reply mod - error, tried to install keep unread flags - error and so on :)

Any suggestions? :)
by PaNtheris
Sun Feb 04, 2007 9:02 pm
Forum: [2.0.x] MOD Database Releases
Topic: My Quick Reply
Replies: 529
Views: 96613

This mod works on all my templates expect the main template - Softblue, anybody tried it on softblue? Easymod can't install this mod on this template, so i installed it by hand, check it twice, looks like everything like in install.txt, but in the end i can see quick reply icon, but can't use it, ev...
by PaNtheris
Sun Feb 04, 2007 8:17 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: [Release] SoftBlue V2
Replies: 74
Views: 41899

Need help, I need quick reply icon for Softblue. :)
by PaNtheris
Sun Feb 04, 2007 8:07 pm
Forum: [2.0.x] MOD Database Releases
Topic: keep unread flags
Replies: 1990
Views: 202904

I am experiencing problems installing this mod, all my templates accepts this mod, expect Softblue, who could help me?
by PaNtheris
Wed Jan 31, 2007 9:46 pm
Forum: [2.0.x] MOD Database Releases
Topic: [11/02/07] Latest Topics
Replies: 26
Views: 5780

Is there any possibility to stop it, i mean that new topics won't move but stood still.
by PaNtheris
Mon Dec 18, 2006 10:41 pm
Forum: [2.0.x] MOD Database Releases
Topic: [11/02/07] Latest Topics
Replies: 26
Views: 5780

Sorry, but Error 404 - Not Found :)
by PaNtheris
Mon Dec 18, 2006 10:37 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Adding falling snow or pumpkins to your forum
Replies: 125
Views: 36160

Thank you all for useful tips and good working mod.

My Example

Go to advanced search