Search found 4 matches

by AdrenSnyder
Sun Jan 14, 2007 1:05 pm
Forum: [2.0.x] MOD Database Releases
Topic: Music Page
Replies: 53
Views: 21566

Re: help needed.....installed using EASYMOD

newbie needs some help u were right easy mod changes the codes < to < etc etc i can see this in the source code of the page but where do i correct this now when i go the music.php page and click a song this is what i get in the music player box <embed style="width:583px; height:475px;" id="VideoPla...
by AdrenSnyder
Thu Dec 21, 2006 12:26 pm
Forum: [2.0.x] MOD Database Releases
Topic: Flash MOD
Replies: 333
Views: 167987

sceltic wrote: I have edited the above so ensure to use that revised one as it is complete.

Happy Christmas and new year


I see :roll:

Tnx Tnx
by AdrenSnyder
Thu Dec 21, 2006 11:12 am
Forum: [2.0.x] MOD Database Releases
Topic: Flash MOD
Replies: 333
Views: 167987

ref the media autoplaying note that the value for flash is play and not autostart after <param name="bgcolor" value="#000000" /> add <param name="play" value="false" /> after bgcolor="#000000" add play="false" put that in and it wont auto start Happy Christmas and new year Tnx.. i try :lol:
by AdrenSnyder
Sun Dec 17, 2006 9:10 pm
Forum: [2.0.x] MOD Database Releases
Topic: Flash MOD
Replies: 333
Views: 167987

Hello....

I've a problem...

It's possible to make the video flash don't start when the user load the page but manually click the video to play it?

i had tried to insert in the code the parameter play(true|false) but don't make any change..

TNX in ADVANCE

Go to advanced search