Search found 5 matches

by cmyaseen
Mon Jan 01, 2007 9:05 am
Forum: 2.0.x Support Forum
Topic: Admin Login Problem
Replies: 27
Views: 2310

hi RDavis nd skybee.

today i again installed the mode, deleted cookie nd cache every thing but still it s not working.
How it s working with other people when we also did all the steps ? 8O

i think there s no body who can solve our prblm. :(
by cmyaseen
Thu Dec 28, 2006 1:53 pm
Forum: 2.0.x Support Forum
Topic: Admin Login Problem
Replies: 27
Views: 2310

plz solve my prblm i m still facing this problem of admin login. I cant do ny thing with out admin settings.
by cmyaseen
Thu Dec 28, 2006 11:34 am
Forum: 2.0.x Support Forum
Topic: Admin Login Problem
Replies: 27
Views: 2310

ok right here are those setttings: Current Settings: My Current Cookie Settings: Domain Name: www.loveaspires.com Server Port: 80 Script path: /love-forum/ Cookie secure: Disabled Cookie domain: .loveaspires.com Cookie path: /love-forum Cookie name: loveaspire_forum Session length [ seconds ]: 3600 ...
by cmyaseen
Thu Dec 28, 2006 11:10 am
Forum: 2.0.x Support Forum
Topic: Admin Login Problem
Replies: 27
Views: 2310

karlsemple i read all the forum before posting the message nd also ve installed the Auto Cookies Mode but still the same prblm was there. I tried to search from the forum but it was giving me error of tht. so tht s y i posted the new message. Will u plz tell me what else the prblm can be as i ve don...
by cmyaseen
Thu Dec 28, 2006 9:50 am
Forum: 2.0.x Support Forum
Topic: Admin Login Problem
Replies: 27
Views: 2310

Admin Login Problem

hi guys i ve a problem when i login with admin username, when i enter admin user name nd password it show me the username of admin ( logout [admin] ) but when i click on the option at the bottom "Go to Administration Panel" it again take me to the main index page of forum. I tried a number...

Go to advanced search