Search found 217 matches

by *kel*
Mon Mar 08, 2010 1:12 am
Forum: [3.0.x] Support Forum
Topic: Check box to delete a user in acp has gone with upgrade
Replies: 6
Views: 470

Re: Check box to delete a user in acp has gone with upgrade

i am seriously not as dumb as i have just made myself look :( thanks for your patience
by *kel*
Mon Mar 08, 2010 1:07 am
Forum: [3.0.x] Support Forum
Topic: Check box to delete a user in acp has gone with upgrade
Replies: 6
Views: 470

Re: Check box to delete a user in acp has gone with upgrade

so im confused now by your comment. what is missing and how do i get it up there as i cannot delete spam registrations?
by *kel*
Mon Mar 08, 2010 12:48 am
Forum: [3.0.x] Support Forum
Topic: Check box to delete a user in acp has gone with upgrade
Replies: 6
Views: 470

Re: Check box to delete a user in acp has gone with upgrade

oh dear, i have kept scrolling straight down and didnt even notice that new addition :oops: :oops: thankyou
by *kel*
Mon Mar 08, 2010 12:28 am
Forum: [3.0.x] Support Forum
Topic: Check box to delete a user in acp has gone with upgrade
Replies: 6
Views: 470

Check box to delete a user in acp has gone with upgrade

Support Request Template What version of phpBB are you using? phpBB 3.0.7-PL1 What is your board's URL? http://www.paranormaldownunder.net/forum/index.php?sid=9fc940d81106f1efcd9b8d7f4a3e6a80 Who do you host your board with? Inticon Australia How did you install your board? I used the download pack...
by *kel*
Fri Nov 27, 2009 11:59 pm
Forum: [3.0.x] Support Forum
Topic: Changed Domain Names and now the log in auto doesnt work
Replies: 8
Views: 248

Re: Changed Domain Names and now the log in auto doesnt work

that fixed it, thankyou so much, i was thinking a cookie problem but wasnt sure what to do,lol thanks again
by *kel*
Fri Nov 27, 2009 11:34 pm
Forum: [3.0.x] Support Forum
Topic: Changed Domain Names and now the log in auto doesnt work
Replies: 8
Views: 248

Re: Changed Domain Names and now the log in auto doesnt work

im sorry i didnt see your response before i updated. that has not fixed the problem , Support Request Template What version of phpBB are you using? phpBB 3.0.6 What is your board's URL? www.paranormaldownunder.net Who do you host your board with? inticon How did you install your board? I used the do...
by *kel*
Fri Nov 27, 2009 9:54 pm
Forum: [3.0.x] Support Forum
Topic: Changed Domain Names and now the log in auto doesnt work
Replies: 8
Views: 248

Re: Changed Domain Names and now the log in auto doesnt work

thankyou, i was just coming back here to say that i seen on another post with that problem to update to do that, when i went to i noticed that there was a new update, so will do that now and see how i go
by *kel*
Fri Nov 27, 2009 9:44 pm
Forum: [3.0.x] Support Forum
Topic: Changed Domain Names and now the log in auto doesnt work
Replies: 8
Views: 248

Changed Domain Names and now the log in auto doesnt work

Hi, my website changed domain names and since the change the automatic log in/remember me fuction does not work. Even if you leave the website for a minute and go back you need to re-log in. when i log in and then go to activate a user i have to re-log in each time for each activation. Is there some...
by *kel*
Mon Jan 12, 2009 11:01 pm
Forum: [3.0.x] Styles Database Releases
Topic: Black Pearl
Replies: 439
Views: 94112

Re: Black Pearl

hello, i tried the above coding to make the banner into the centre etc, it has made the forum now stretch out across the page and all the board index/view unanswered post links etc to go above the banner. screenshot below. http://i110.photobucket.com/albums/n88/daffodil_02/Animation1-3.gif also i t...
by *kel*
Mon Jan 12, 2009 12:37 am
Forum: [3.0.x] Styles Database Releases
Topic: Black Pearl
Replies: 439
Views: 94112

Re: Black Pearl

hello, i tried the above coding to make the banner into the centre etc, it has made the forum now stretch out across the page and all the board index/view unanswered post links etc to go above the banner. screenshot below. http://i110.photobucket.com/albums/n88/daffodil_02/Animation1-3.gif also i tr...
by *kel*
Sun Nov 30, 2008 11:00 pm
Forum: [3.0.x] Support Forum
Topic: Correct coding to repair all tables in phpmyadmin
Replies: 2
Views: 183

Re: Correct coding to repair all tables in phpmyadmin

Thankyou, that has fixed the problem
by *kel*
Sat Nov 29, 2008 3:52 am
Forum: [3.0.x] Support Forum
Topic: Correct coding to repair all tables in phpmyadmin
Replies: 2
Views: 183

Correct coding to repair all tables in phpmyadmin

hello, i converted to the latest release of 3 recently, when i go to delete a post i get this error message: General Error SQL ERROR [ mysql4 ] Table 'm' is marked as crashed and should be repaired [1194] SQL SELECT w.word_id, w.word_text, m.title_match FROM phpbb4_search_wordmatch m, phpbb4_search_...
by *kel*
Thu Nov 27, 2008 3:26 am
Forum: [3.0.x] Support Forum
Topic: SQL error after upgrade
Replies: 5
Views: 174

Re: SQL error after upgrade

sorry for the delay, computer and modem were attacked by lightening. what exactly is the coding i need to use to repair all the tables?
by *kel*
Thu Nov 20, 2008 2:34 am
Forum: [3.0.x] Support Forum
Topic: SQL error after upgrade
Replies: 5
Views: 174

Re: SQL error after upgrade

when i try and delete a post i get this error, im sure its as simple as the above fix, just not sure what needs to be repaired General Error SQL ERROR [ mysql4 ] Table 'm' is marked as crashed and should be repaired [1194] SQL SELECT w.word_id, w.word_text, m.title_match FROM phpbb4_search_wordmatch...
by *kel*
Wed Nov 12, 2008 3:27 am
Forum: [3.0.x] MOD Database Releases
Topic: Board3 Portal
Replies: 1485
Views: 200293

Re: Board3 Portal

hello, i am getting this error on my board after installing. define('PORTAL_CONFIG_TABLE', $table_prefix . 'portal_config');[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3549: Cannot modify header information - headers already sent by (output started at /includes/constants.php:25...

Go to advanced search