Search found 5 matches

by JsT
Tue Jun 02, 2009 11:20 pm
Forum: [3.0.x] MOD Database Releases
Topic: Activity Stats MOD
Replies: 1371
Views: 188108

Re: Activity Stats MOD

Just to confirm I reinstalled the mod again and now its fine :)
by JsT
Tue Jun 02, 2009 1:43 pm
Forum: [3.0.x] Support Forum
Topic: Problems upgrading from 3.0.4 to 3.0.5
Replies: 19
Views: 533

Re: Problems upgrading from 3.0.4 to 3.0.5

For me the FTP method also didn't work (came back with username/password error despite it being correct) but the download method worked fine.
by JsT
Tue Jun 02, 2009 1:13 pm
Forum: [3.0.x] MOD Database Releases
Topic: Activity Stats MOD
Replies: 1371
Views: 188108

Re: Activity Stats MOD

This might just be me but when I updated to 3.0.5 this mod was flagged up as being incompatible and was removed. Should this have happened or not?
by JsT
Tue Jan 23, 2007 1:23 pm
Forum: [2.0.x] MOD Database Releases
Topic: My Quick Reply
Replies: 529
Views: 98592

Compare your screenshot to the ones on the first page...it looks like your quick reply form is outside of the main table. See if you can verify where in the table that the quick reply form is sitting. And if the button doesn't work, I would first look at javascript errors. Use the web developer plu...
by JsT
Mon Jan 22, 2007 2:30 am
Forum: [2.0.x] MOD Database Releases
Topic: My Quick Reply
Replies: 529
Views: 98592

I have hand installed the script twice yet still getting this problem. I'm using an amended version of SubSilver (just colour changes) and amended buttons - its just the positioning thats wrong. This is also like this to open the page too, the quick reply button does nothing. Any ideas of a fix or p...

Go to advanced search