Search found 163 matches

by xmenfile
Fri Nov 23, 2007 12:30 am
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22119
Views: 2215336

Re: Attachment Mod

Hi,

I installed works, but some how sometimes I can't attach it and get this error "No Post Mode Specified". Please help.

Thank you,
by xmenfile
Sun Oct 28, 2007 10:59 pm
Forum: [2.0.x] Translations
Topic: language
Replies: 14
Views: 6135

Re: language

by xmenfile
Sun Oct 28, 2007 8:49 pm
Forum: [2.0.x] Translations
Topic: language
Replies: 14
Views: 6135

Re: language

gotta be a way, 'cause there are phpbb sites in French, Spanish, Dutch..... How can they translate to these languages?
by xmenfile
Sun Oct 28, 2007 8:39 pm
Forum: [2.0.x] MOD Database Releases
Topic: Forum Title Link
Replies: 37
Views: 19464

Re: Forum Title Link

quahappy wrote:Sorry for taking so long to get back to you. Been very busy trying to fix a "bug" with my own forum layout only to find out after many hours it's IE7 not being web standard!!

Have you managed to sort this one xmenfile?

Sorry no, I am not able to figure it out.
by xmenfile
Sat Oct 27, 2007 6:18 am
Forum: [2.0.x] Translations
Topic: language
Replies: 14
Views: 6135

Re: language

Anyone help!!!!!
by xmenfile
Fri Oct 26, 2007 1:19 am
Forum: [2.0.x] Translations
Topic: language
Replies: 14
Views: 6135

Re: language

You know what. I don't have that special keyboard or software on my computer. But when i visit that site, i am able to type those accents. and I really don't have to change language in my Profile.
by xmenfile
Fri Oct 26, 2007 12:53 am
Forum: [2.0.x] Translations
Topic: language
Replies: 14
Views: 6135

Re: language

Thank you Dellsystem. How do this guys it?
by xmenfile
Thu Oct 25, 2007 11:03 pm
Forum: [2.0.x] Translations
Topic: language
Replies: 14
Views: 6135

Re: language

xmenfile wrote:Thank you for your respond. I found it and want to make sure this is the one you talking about and how do i install it?
http://www.phpbb.com/languages/?type=30x

I installed it and works just ok, except I am not able to make new post in vietnamese. Am I missing something?
by xmenfile
Thu Oct 25, 2007 8:54 pm
Forum: [2.0.x] Translations
Topic: language
Replies: 14
Views: 6135

Re: language

Thank you for your respond. I found it and want to make sure this is the one you talking about and how do i install it?
http://www.phpbb.com/languages/?type=30x
by xmenfile
Thu Oct 25, 2007 12:50 pm
Forum: [2.0.x] Translations
Topic: language
Replies: 14
Views: 6135

language

Hi there,


I am running a vietnamese forum and trying to install different template. Somehow, it does not works. Also, I am creating new categories and can't type my language right. Do i have to have install my language in my personal computer? can anyone help me?

Thank you,
by xmenfile
Thu Oct 25, 2007 4:45 am
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22119
Views: 2215336

Re: Attachment Mod

Hi David,

I installed it into my new forum/subsilver by premodified. If i want to install new template how can i add it to new template?

Thank you,
by xmenfile
Tue Oct 23, 2007 11:23 pm
Forum: [2.0.x] MOD Database Releases
Topic: Pseudo WYSIWYG BBcode Editor
Replies: 200
Views: 58771

Re: Pseudo WYSIWYG BBcode Editor

xmenfile wrote:Hi there,

I have installed it and getting this error. Please help. I appreciate it.
I run 2.0.22 w/ redsilver XStyle mod.
http://hotdealsfinder.info/hdfphpbb/fil ... ed_159.jpg


Anyone please.??????
by xmenfile
Sun Oct 21, 2007 10:30 pm
Forum: [2.0.x] MOD Database Releases
Topic: Forum Title Link
Replies: 37
Views: 19464

Re: Forum Title Link

Here you go http://hotdealsfinder.info I skipped this step and it works fine, except it shows 0 post, 0 reply... at all time. how can i fix it? Open: templates/subSilver/index_body.tpl Find Tip: This may be a partial find and not the whole line. </span><span class="gensmall">{catrow.forumrow.L_MODER...
by xmenfile
Sun Oct 21, 2007 5:46 pm
Forum: [2.0.x] MOD Database Releases
Topic: Pseudo WYSIWYG BBcode Editor
Replies: 200
Views: 58771

Re: Pseudo WYSIWYG BBcode Editor

Hi there,

I have installed it and getting this error. Please help. I appreciate it.
I run 2.0.22 w/ redsilver
http://hotdealsfinder.info/hdfphpbb/fil ... ed_159.jpg
by xmenfile
Sat Oct 20, 2007 9:58 am
Forum: [2.0.x] MOD Database Releases
Topic: Forum Title Link
Replies: 37
Views: 19464

Re: Forum Title Link

Thank you for your respond, I have tried that, but that screw up my side bar block. look at this, it got it stays rignt on top of my forum. I want it on the side <center><script type="text/javascript"><!-- google_ad_client = "pub-4157398074485335"; google_ad_width = 728; google_ad_height = 90; googl...

Go to advanced search