Search found 24 matches

by wildmagiclady
Wed Jun 06, 2007 9:24 pm
Forum: 2.0.x Support Forum
Topic: Can't get rank images or avatar images to show
Replies: 19
Views: 473

Re: Can't get rank images or avatar images to show

I also apologize for not posting the solution I found, just as you did.

Thank you all.
by wildmagiclady
Wed Jun 06, 2007 5:42 pm
Forum: 2.0.x Support Forum
Topic: How to change banner? (Special Banner)
Replies: 8
Views: 400

Re: How to change banner? (Special Banner)

Can y'all tell me how to move the background image from one side to the other? I'm editing whatisreal template and have replaced the earth_bk.jpg image for one I created, but I would like it to be fixed on the right side of the window rather than left. Can you tell me where to do this?
Thanks,
Sherry
by wildmagiclady
Tue Jun 05, 2007 7:39 pm
Forum: 2.0.x Support Forum
Topic: Can't get rank images or avatar images to show
Replies: 19
Views: 473

Re: Can't get rank images or avatar images to show

Nevermind. I figured it out.
Thanks tons you guys!
Sherry :D
by wildmagiclady
Tue Jun 05, 2007 7:35 pm
Forum: 2.0.x Support Forum
Topic: Can't get rank images or avatar images to show
Replies: 19
Views: 473

Re: Can't get rank images or avatar images to show

My FTP application is Ipswitch WS_FTP Home Pro. I'm using ipowerweb as my host for my site. My site is on a Vdeck server. This is what I see when I right click that folder in WS_FTP; the typical commands of explore, open, copy, view..etc.. then operations which include: delete, refresh, change folde...
by wildmagiclady
Tue Jun 05, 2007 6:42 pm
Forum: 2.0.x Support Forum
Topic: Can't get rank images or avatar images to show
Replies: 19
Views: 473

Re: Can't get rank images or avatar images to show

sankies!
I am fully self taught on all I do. I even build computers now and I taught myself how to do it.

I appreciate the help.

Sherry
by wildmagiclady
Tue Jun 05, 2007 6:13 pm
Forum: 2.0.x Support Forum
Topic: Can't get rank images or avatar images to show
Replies: 19
Views: 473

Re: Can't get rank images or avatar images to show

Hhhhhmmm.. that's interesting. No, he hasn't answered me yet so I haven't figured it out. If they take very long to answer I usually get it figured out on my own.
If I find the solution I will post it here for you.
Sherry
by wildmagiclady
Tue Jun 05, 2007 5:33 pm
Forum: 2.0.x Support Forum
Topic: Can't get rank images or avatar images to show
Replies: 19
Views: 473

Re: CAN'T GET RANK IMAGES OR AVATAR IMAGES TO SHOW

Alright, I'm not a pro as I said. Please explain what the chmod is that you are speaking of.
Thanks,
Sherry
by wildmagiclady
Tue Jun 05, 2007 4:30 pm
Forum: 2.0.x Support Forum
Topic: Can't get rank images or avatar images to show
Replies: 19
Views: 473

Re: CAN'T GET RANK IMAGES OR AVATAR IMAGES TO SHOW

Here is the error I get. Warning: copy(./images/avatars/162712367046658ef5e561d.jpg): failed to open stream: Permission denied in /home/aquashop/public_html/Aquatica/includes/usercp_avatar.php on line 288 Warning: Cannot modify header information - headers already sent by (output started at /home/aq...
by wildmagiclady
Tue Jun 05, 2007 4:24 pm
Forum: 2.0.x Support Forum
Topic: Can't get rank images or avatar images to show
Replies: 19
Views: 473

Re: CAN'T GET RANK IMAGES OR AVATAR IMAGES TO SHOW

That worked. Thanks.

I still don't know about the avatars though.
by wildmagiclady
Tue Jun 05, 2007 3:20 pm
Forum: 2.0.x Support Forum
Topic: Can't get rank images or avatar images to show
Replies: 19
Views: 473

Re: CAN'T GET RANK IMAGES OR AVATAR IMAGES TO SHOW

alrighty! I'll try that. Thank you.
by wildmagiclady
Tue Jun 05, 2007 3:18 pm
Forum: 2.0.x Support Forum
Topic: INSTALLATION PROBLEM.. NOW IT SAYS NO LANGUAGE PACK FOUND
Replies: 13
Views: 658

Re: INSTALLATION PROBLEM.. NOW IT SAYS NO LANGUAGE PACK FOUND

Thank you very much. That got it handled.
Sherry
by wildmagiclady
Tue Jun 05, 2007 3:15 pm
Forum: 2.0.x Support Forum
Topic: How to add smiles
Replies: 10
Views: 625

Re: How to add smiles

Thanks for the help. Finally resolved it by renaming the pak file. I have no idea why that helped but it worked.
by wildmagiclady
Tue Jun 05, 2007 3:13 pm
Forum: 2.0.x Support Forum
Topic: Can't get rank images or avatar images to show
Replies: 19
Views: 473

Re: CAN'T GET RANK IMAGES OR AVATAR IMAGES TO SHOW

Sorry I didn't get back. Fell off my porch and injured myself.

Anyway, it's the uploaded avatars.

Here's the path for ranks:
/images/Rank/rank07.gif
by wildmagiclady
Fri Jun 01, 2007 8:15 pm
Forum: 2.0.x Support Forum
Topic: INSTALLATION PROBLEM.. NOW IT SAYS NO LANGUAGE PACK FOUND
Replies: 13
Views: 658

Re: INSTALLATION PROBLEM.. NOW IT SAYS NO LANGUAGE PACK FOUND

I edited the first post, but just in case anyone is around.

This is what I'm getting now:

phpBB : Critical Error

Could not locate valid language pack

Go to advanced search