Search found 37 matches

by Shawn DanielZ
Fri Jun 13, 2003 2:38 pm
Forum: 2.0.x Support Forum
Topic: Problem with Login.php
Replies: 3
Views: 88

Like the page could not be found but somehow when I click back It have registret the login.
by Shawn DanielZ
Fri Jun 13, 2003 12:55 pm
Forum: 2.0.x Support Forum
Topic: Problem with Login.php
Replies: 3
Views: 88

Problem with Login.php

Hey
When me and my users login in we get an error then I click back and I am loged in. I was wondering if it possible to download a new login.php file and it would work? or wouldent it?
by Shawn DanielZ
Fri Jun 13, 2003 12:05 am
Forum: 2.0.x Support Forum
Topic: Rank Image a step closer thanks to you ? need help again
Replies: 3
Views: 59

Its the same problem I got 100% sure
by Shawn DanielZ
Thu Jun 12, 2003 11:18 pm
Forum: 2.0.x Support Forum
Topic: Rank Image a step closer thanks to you ? need help again
Replies: 3
Views: 59

Rank Image a step closer thanks to you ? need help again

Hey I have figured out how to find the Ran images when I make some ranks I can see the Icon displayed but when I then post after there is not picture like the picture is missing but its strange when it shows the dir en the admin --- ranks and it shows the picture????
by Shawn DanielZ
Thu Jun 12, 2003 6:26 pm
Forum: 2.0.x Support Forum
Topic: Rank Image
Replies: 4
Views: 136

Cant fint something with Rank Image in the admin options where do I find that?
by Shawn DanielZ
Wed Jun 11, 2003 5:11 pm
Forum: 2.0.x Support Forum
Topic: Rank Image
Replies: 4
Views: 136

Rank Image

Wicth dir does they belong I have searched for a while?

please help me here
by Shawn DanielZ
Wed Jun 11, 2003 4:45 pm
Forum: 2.0.x Support Forum
Topic: Language question
Replies: 3
Views: 75

Thanks :)
by Shawn DanielZ
Wed Jun 11, 2003 3:14 pm
Forum: 2.0.x Support Forum
Topic: Language question
Replies: 3
Views: 75

Language question

Hey can you give me the dir for language+buttions
and avatar.

hope you can help
Shawn DanielZ
by Shawn DanielZ
Mon Feb 10, 2003 3:20 pm
Forum: 2.0.x Support Forum
Topic: Upload problem
Replies: 8
Views: 109

It says error connecting socket, the biggest problems comes with the templates, some templates works perfect, the whole thing is a little weird for us newbies I guess.
by Shawn DanielZ
Mon Feb 10, 2003 2:11 pm
Forum: 2.0.x Support Forum
Topic: Upload problem
Replies: 8
Views: 109

Have checked the manual, but its hart to understand, what the chmode thing is? I use CUTEFTP 5.0
by Shawn DanielZ
Mon Feb 03, 2003 6:35 pm
Forum: 2.0.x Support Forum
Topic: Upload problem
Replies: 8
Views: 109

I am sorry for asking but I am a newbie, where do I find the chmod? :oops:

Shawn DanielZ
by Shawn DanielZ
Mon Feb 03, 2003 6:30 pm
Forum: 2.0.x Support Forum
Topic: Upload problem
Replies: 8
Views: 109

Upload problem

I have a probleme I cant upload new templates my cuteftp server says that the progras failed or something like that.

Whats wrong please help me.



Shawn DanielZ
by Shawn DanielZ
Mon Feb 03, 2003 5:47 pm
Forum: 2.0.x Support Forum
Topic: [Svd'] Instal problem
Replies: 3
Views: 118

It works thank you very much
by Shawn DanielZ
Mon Feb 03, 2003 5:41 pm
Forum: 2.0.x Support Forum
Topic: [Svd'] Instal problem
Replies: 3
Views: 118

[Svd'] Instal problem

I am trying to install the newest phpbb board when I try to start it says Please ensure both the install/ and contrib/ directories are deleted cant understand what they meen by that.


Shawn DanielZ
by Shawn DanielZ
Sun Jan 12, 2003 10:59 am
Forum: 2.0.x Support Forum
Topic: I cant create other styles anymore!
Replies: 2
Views: 80

I run version 2.0.3 have allready installed a style called Bman1Blue and now tryed to install redIce I put the styles into /templates/ and when I go into the admin menu to ad the new style it cant find it when I put them to template/ and look at the file I can only see admin and images folders empty...

Go to advanced search

cron