Search found 7 matches

by bizkit1
Fri Jan 28, 2011 9:48 pm
Forum: [3.0.x] Support Forum
Topic: phpbb3 doesn`t keep you logged in
Replies: 3
Views: 91

Re: phpbb3 doesn`t keep you logged in

Update: on the other server i copied my forum , after changing cookie domain it works. On my live server, still doesn`t work
by bizkit1
Fri Jan 28, 2011 8:29 pm
Forum: [3.0.x] Support Forum
Topic: phpbb3 doesn`t keep you logged in
Replies: 3
Views: 91

phpbb3 doesn`t keep you logged in

Hello everybody. I have a phpbb 3 forum, but it-s 3.0.0, i didn`t have any time to update it, and has a couple of mods. The problem is that suddenly it won`t keep my users logged in. If you have one session opened and open it once again it asks for user and password. Also if you select "Remember me"...
by bizkit1
Sat Nov 01, 2008 7:42 am
Forum: [3.0.x] MOD Database Releases
Topic: User Reminder
Replies: 639
Views: 58319

Re: User Reminder

I have a very strange problem. So...i select the user that i want to send a reminder and it tells me that it has been sent with succes....but, the user doesn`t recive any mail. I`ve created a user, sent him a reminder, and nothing came. Even stranger is that i`ve deleted the user and made another wi...
by bizkit1
Wed Jun 04, 2008 12:08 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Knowledge Base 0.2.14
Replies: 629
Views: 50433

Re: [BETA] Mini Knowledge Base

how do i add categories???

later edit: done :D


found another problem, when i delete a post from a category it displays a blank page , instead of taking me back, and i can`t add smilies to my post, o click on a smiley and nothing hapens
by bizkit1
Wed May 28, 2008 5:42 pm
Forum: [3.0.x] MOD Requests
Topic: music chart
Replies: 0
Views: 182

music chart

It would be great for a music chart mod, where the users can post their favourite artists and songs, and other can vote them.
by bizkit1
Tue May 27, 2008 7:06 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Full Syndication Suite 1.0.RC1 (RSS/ATOM)
Replies: 629
Views: 81009

Re: [RC1] Full Syndication Suite 1.0.RC1 (RSS/ATOM)

hello, got a problem, just installed the mod , and when i click in my profile "Forum preferences" it says Language file acp_syndication.php couldn't be opened
by bizkit1
Sat Mar 08, 2008 5:16 am
Forum: [3.0.x] Support Forum
Topic: [flash] is off
Replies: 1
Views: 215

[flash] is off

Hello, i need some help. I have on my forum HotEditor V.4.2, and when my users try to put a youtube movie, it tells them that they can`t use flash, and that the [flash] is off. When i login, or other admins, the flash shows as beeing on, and we can post youtubes. What could be the problem???

Go to advanced search