Search found 52 matches

by =alex=
Tue Apr 15, 2008 11:57 am
Forum: [3.0.x] Support Forum
Topic: error when updating to 3.01
Replies: 9
Views: 406

Re: error when updating to 3.01

ok thanks darcie will give that a try :)
by =alex=
Tue Apr 15, 2008 2:19 am
Forum: [3.0.x] Support Forum
Topic: error when updating to 3.01
Replies: 9
Views: 406

Re: error when updating to 3.01

theres no way to get it to work? i have like 20 mods on my site so id rather not do it manually :? while loading the file bit b4 i got the error it said i had 31 conflicting files :(
by =alex=
Mon Apr 14, 2008 1:55 pm
Forum: [3.0.x] Support Forum
Topic: error when updating to 3.01
Replies: 9
Views: 406

Re: error when updating to 3.01

bump :roll:
by =alex=
Sat Apr 12, 2008 12:17 am
Forum: [3.0.x] Support Forum
Topic: error when updating to 3.01
Replies: 9
Views: 406

Re: error when updating to 3.01

no one can help me? :(
by =alex=
Fri Apr 11, 2008 11:58 am
Forum: [3.0.x] Support Forum
Topic: error when updating to 3.01
Replies: 9
Views: 406

Re: error when updating to 3.01

uhh weird... i decided to delete the install folder and see what happens and sites fine and it says im running 3.0.1 :? but i cant be lol the files havnt been touched :lol: im guessing the database is just done? i get the error in my first post right b4 its about to do the files
by =alex=
Fri Apr 11, 2008 8:53 am
Forum: [3.0.x] Support Forum
Topic: error when updating to 3.01
Replies: 9
Views: 406

Re: error when updating to 3.01

please someone? my forum has been down a few days now :cry:
by =alex=
Thu Apr 10, 2008 2:29 am
Forum: [3.0.x] Support Forum
Topic: error when updating to 3.01
Replies: 9
Views: 406

Re: error when updating to 3.01

anyone have any ideas? :cry:
by =alex=
Wed Apr 09, 2008 5:23 am
Forum: [3.0.x] Support Forum
Topic: error when updating to 3.01
Replies: 9
Views: 406

error when updating to 3.01

Hi guys, just tried updating my board to 3.01. It updated the database fine and then when i clicked continue i get a 500 error :? I was using the auto updater from 3.0 to 3.01

screenshot

http://img505.imageshack.us/img505/8771/errorrg1.jpg
by =alex=
Sat Apr 05, 2008 10:11 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD]Offers & Rewards MOD
Replies: 26
Views: 3350

Re: [DEV]Offers & Rewards MOD

awsome idea :D

so it will have an inbuilt shop for the purchases?
by =alex=
Sat Apr 05, 2008 12:17 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Arcade 1.0.RC10
Replies: 8014
Views: 705826

Re: [BETA] phpBB Arcade 0.4.5

dw it was just my firefox playing up :? thankyou very much for the mod :D
by =alex=
Sat Apr 05, 2008 7:42 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Arcade 1.0.RC10
Replies: 8014
Views: 705826

problem with install

hey im having a bit of trouble installing your arcade mod. After doing all the edits and DIY instructions i still get "You are not authorized to use this script." when i try run the install. Any ideas what could be wrong? all the permissions are set to 755
by =alex=
Wed Apr 02, 2008 10:15 am
Forum: [3.0.x] MOD Database Releases
Topic: FAQ Manager
Replies: 238
Views: 64197

Re: FAQ Manager

hey exreaction what updates are there from 1.2.2 to 1.2.4?
by =alex=
Wed Mar 26, 2008 2:54 am
Forum: [3.0.x] Support Forum
Topic: user registration problems
Replies: 1
Views: 104

user registration problems

I changed my boards setting to make users verify there account via email because I will be opening my site soon and to make sure it works alright I tried making a new account and got a few people to sign up but it doesnt seem to be sending the emails? :? any ideas? help greatly appreciated :) =alex=
by =alex=
Tue Mar 18, 2008 3:31 am
Forum: [3.0.x] Support Forum
Topic: Problem changing header image
Replies: 1
Views: 334

Re: Problem changing header image

anyone?
by =alex=
Mon Mar 17, 2008 8:16 am
Forum: [3.0.x] Support Forum
Topic: Problem changing header image
Replies: 1
Views: 334

Problem changing header image

Having some problems with it :( I followed this tutorial from the KB http://www.phpbb.com/community/viewtopic.php?f=74&t=639205&start=0 here is a screenshot of what my site looks like http://img262.imageshack.us/img262/7003/siteproblemfa9.jpg Here is my colours.css file /* ------------------...

Go to advanced search