Search found 21 matches

by escovinhas
Sun May 14, 2017 2:37 pm
Forum: [3.2.x] Support Forum
Topic: 3.2.0 mass email error!
Replies: 7
Views: 413

Re: 3.2.0 mass email error!

"mydomain.com" is a example, but yes, it is mydomain ;) A server issue? I know my hosting has a "protection" to spam and others but there is anyway i can search in my database for wrong emails? I have so many users/emails... If only i can test all the emails to know the bad ones... There is any how??
by escovinhas
Sun May 14, 2017 1:38 pm
Forum: [3.2.x] Support Forum
Topic: 3.2.0 mass email error!
Replies: 7
Views: 413

Re: 3.2.0 mass email error!

UP!!!!!!
by escovinhas
Thu May 11, 2017 9:25 pm
Forum: [3.2.x] Support Forum
Topic: phpBB 3.2 and Tapatalk 3.1/3.2
Replies: 4
Views: 373

Re: phpBB 3.2 and Tapatalk 3.1/3.2

Ok!!! :|
by escovinhas
Thu May 11, 2017 8:19 pm
Forum: [3.2.x] Support Forum
Topic: phpBB 3.2 and Tapatalk 3.1/3.2
Replies: 4
Views: 373

Re: phpBB 3.2 and Tapatalk 3.1/3.2

Really ?? :(

Im hopping to recive ideias here.... I dont know if there is a phpBB board permissions error or not...
by escovinhas
Thu May 11, 2017 7:45 pm
Forum: [3.2.x] Support Forum
Topic: phpBB 3.2 and Tapatalk 3.1/3.2
Replies: 4
Views: 373

phpBB 3.2 and Tapatalk 3.1/3.2

Hello guys! Im running phpBB 3.2 and added the tapatalk extension 3.1/3.2 Series Stable Release 03/06/2017 version 2.0.3 In Tapatalk i can view posts and reply. But i got a strange problem, at FORUMS i cant view any of my forums/category list. It is empty. The same happens if i log out and access vi...
by escovinhas
Thu May 11, 2017 4:26 pm
Forum: [3.2.x] Support Forum
Topic: Board Backtrace and AutoMod fail
Replies: 10
Views: 204

Re: Board Backtrace and AutoMod fail

Yes i did. I removed AutoMod and sub-categories.

Now only show in Global Settings list to Add Module. If i add the module is added and i can see it and remove.

I remove it dissapears then i go to the list at Global Settings and there is again AutoMod [acp_mods]
by escovinhas
Thu May 11, 2017 4:11 pm
Forum: [3.2.x] Support Forum
Topic: Board Backtrace and AutoMod fail
Replies: 10
Views: 204

Re: Board Backtrace and AutoMod fail

Worked!

Find it, disable and deleted!

This problem is resolved!!

And why in Global Settings appears AutoMod [acp_mods] ???
by escovinhas
Thu May 11, 2017 3:59 pm
Forum: [3.2.x] Support Forum
Topic: Board Backtrace and AutoMod fail
Replies: 10
Views: 204

Re: Board Backtrace and AutoMod fail

Why you say that? And the solution to remove? Where to look?

There is anyway to clean my 3.2 Board from the old mods include the db ?
by escovinhas
Thu May 11, 2017 11:33 am
Forum: [3.2.x] Support Forum
Topic: Board Backtrace and AutoMod fail
Replies: 10
Views: 204

Re: Board Backtrace and AutoMod fail

I just did and cant find anything with AutoMode name... I search under other modules...

nothing :\
by escovinhas
Thu May 11, 2017 11:03 am
Forum: [3.2.x] Support Forum
Topic: Board Backtrace and AutoMod fail
Replies: 10
Views: 204

Re: Board Backtrace and AutoMod fail

I allready had removed all but in Global Settings i have AudoMod [acp_mods] / AutoMod / AutoMod Configuration

I did purge cache, but with no success.

At left menu General under Board Configuration i have ACP_RESTRICT_FUNCTIONS

Cheers
by escovinhas
Wed May 10, 2017 11:48 am
Forum: [3.2.x] Support Forum
Topic: Board Backtrace and AutoMod fail
Replies: 10
Views: 204

Board Backtrace and AutoMod fail

Hello! Im running phpBB 3.2. My board runs pretty well. I have some old Mods from 3.0/3.1 like AutoMod that i disable and deleted ACP > System > Module Management : Administration Control At Geral under Geral Configs i have "ACP_RESTRICT_FUNCIONS" and when i click i get a page with: BACKTRACE FILE: ...
by escovinhas
Tue May 09, 2017 6:09 pm
Forum: [3.2.x] Support Forum
Topic: 3.2.0 mass email error!
Replies: 7
Views: 413

Re: 3.2.0 mass email error!

Any help solution ???
by escovinhas
Fri May 05, 2017 2:54 pm
Forum: [3.2.x] Support Forum
Topic: 3.2.0 mass email error!
Replies: 7
Views: 413

Re: 3.2.0 mass email error!

Cool ;) I did the Email Track Delivery and i get the emails... I removed 2 wrong emails but in the list i cant see the others because i have the "Domain mydomain.com has exceeded the max defers and failures per hour (25/25 (100%)) allowed. Message discarded." on all listed emails... I dont know wich...
by escovinhas
Thu May 04, 2017 2:24 pm
Forum: [3.2.x] Support Forum
Topic: 3.2.0 mass email error!
Replies: 7
Views: 413

Re: 3.2.0 mass email error!

There is anyway that i can fix or search all the incorrect email address in db ???

There is a extension or something to do the job instead manual search ??
by escovinhas
Wed May 03, 2017 8:31 pm
Forum: [3.2.x] Support Forum
Topic: 3.2.0 mass email error!
Replies: 7
Views: 413

3.2.0 mass email error!

Hello everyone! My board has 3.2.0 version and im trying to send mass email with no success :( When i write the msg and send it to all the users that take some time... but when come back give me the error: "Domain mydomain.com has exceeded the max defers and failures per hour (25/25 (100%)) allowed....

Go to advanced search