Search found 11 matches

by abhisek4u
Wed Feb 20, 2008 11:23 am
Forum: [3.0.x] MOD Requests
Topic: Reputation Mod!!!...
Replies: 0
Views: 121

Reputation Mod!!!...

Can somebody please make a mod similar to this:
http://www.phpbb.com/community/viewtopi ... reputation

The above one is for phpbb2, can we have a mod on the same line for phpbb3???
by abhisek4u
Tue Jan 08, 2008 7:22 pm
Forum: [3.0.x] Support Forum
Topic: Board is not sending any email!!
Replies: 8
Views: 158

Re: Board is not sending any email!!

Hmmm...so is SMTP is the only way out??
by abhisek4u
Tue Jan 08, 2008 7:04 pm
Forum: [3.0.x] Support Forum
Topic: Board not sending out emails for new member registration.
Replies: 41
Views: 1516

Re: Board not sending out emails for new member registration.

K sry...Evn i meant the same!...
evn my board is sending emails, just not the activation emails!
by abhisek4u
Tue Jan 08, 2008 6:59 pm
Forum: [3.0.x] Support Forum
Topic: Board is not sending any email!!
Replies: 8
Views: 158

Re: Board is not sending any email!!

proper info???
I have specified the contact and return email address, the email function is "mail"
by abhisek4u
Tue Jan 08, 2008 6:47 pm
Forum: [3.0.x] Support Forum
Topic: Board is not sending any email!!
Replies: 8
Views: 158

Re: Board is not sending any email!!

Well previously it was by user, but as the users are not getting the activation link, so i have changed it to none....
by abhisek4u
Tue Jan 08, 2008 6:36 pm
Forum: [3.0.x] Support Forum
Topic: Board is not sending any email!!
Replies: 8
Views: 158

Re: Board is not sending any email!!

Thanks, but in email settings the option is enabled!
by abhisek4u
Tue Jan 08, 2008 6:26 pm
Forum: [3.0.x] Support Forum
Topic: Board not sending out emails for new member registration.
Replies: 41
Views: 1516

Re: Board not sending out emails for new member registration.

Well i am facing the same problem, and i think it is because of a setting which we hav to enable during the instalation process of phpbb3. during the installation process, i i think in advanced configuration one option is there to enable board email, now if that option is disabled then the board won...
by abhisek4u
Tue Jan 08, 2008 6:22 pm
Forum: [3.0.x] Support Forum
Topic: Board is not sending any email!!
Replies: 8
Views: 158

Board is not sending any email!!

Well while installing phpbb3, i by mistake selected the board email feature to be disabled. Now the board is not sending any registration email to the new members, i have to manually activate their accounts, i know i can disable the registration link process and make it direct, But i want the board ...
by abhisek4u
Tue Jan 08, 2008 6:17 pm
Forum: [3.0.x] Support Forum
Topic: not able to restore!!
Replies: 0
Views: 86

not able to restore!!

Well i did a backup of my forum, it was a .sql.gz file. i then reinstalled the phpbb3, now when i upload the backup file to store folder, it doesnt show in the list i then tried using winrar to extract the sql file inside the backup and uploaded it to the store folder, but still no success!... why i...
by abhisek4u
Wed Dec 19, 2007 6:16 pm
Forum: [3.0.x] Support Forum
Topic: Adsence
Replies: 14
Views: 1020

Re: Adsence

CAn anybody please help me, i am not able to figure out whee exactly do i need to paste the adsense code in the "index_body.html"
it says to paste in the body, but i cant see any <body> </body>!!!
Please help it!
by abhisek4u
Wed Dec 19, 2007 4:22 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: [Request] New Year Style
Replies: 0
Views: 171

[Request] New Year Style

Hi all

I have a request.

I have a School forum. PhpBB version 3.0.0

I would really like a NEW YEAR CELEBRATION style for the forum.


Thanks in advance.

Go to advanced search