Search found 32 matches

by Mostajz
Thu Aug 13, 2009 8:28 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Karma MOD
Replies: 1523
Views: 151572

Re: [RC] Karma MOD

Well I found the problem, it was my fault..

But one more question, I've installed the Karma mod, in ACP it seems to be all ok, but I can't see the configuration
by Mostajz
Wed Aug 12, 2009 5:12 pm
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Karma MOD
Replies: 1523
Views: 151572

Re: [RC] Karma MOD

What should I do? After editing all files, I go to install_karma and appears this

Parse error: syntax error, unexpected T_INCLUDE_ONCE in /local/www/dota_all_stars/www/_forum/install_karma/install_install.php on line 661

thanks a lot
by Mostajz
Tue Aug 11, 2009 4:36 pm
Forum: [3.0.x] Support Forum
Topic: Pure installation problem
Replies: 1
Views: 208

Pure installation problem

What version of phpBB are you using? phpBB 3.0.5 What is your board's URL? exsanguinationguild.com/phpBB3/index.php Who do you host your board with? 1and1.com How did you install your board? I used the download package from phpBB.com Is your board a fresh install or a conversion? Fresh Install Do yo...
by Mostajz
Tue Jan 06, 2009 11:47 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Simple Mood
Replies: 136
Views: 8386

Re: [BETA] Simple Mood (0.1.5)

I'm sure there is no problem with Capital letters... (tested)

There has to be problem somewhere else.

I don't understand, why in memberlist I can see the image, but in viewtopic and viewprofile I can not...
by Mostajz
Tue Jan 06, 2009 11:10 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Simple Mood
Replies: 136
Views: 8386

Re: [BETA] Simple Mood (0.1.5)

So I don't understand, where is the problem :-D
by Mostajz
Tue Jan 06, 2009 10:21 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Simple Mood
Replies: 136
Views: 8386

Re: [BETA] Simple Mood (0.1.5)

Images are uploaded correctly. In memberlist I can see them!

Here is the link
http://dasnet.cz/dota.zip
by Mostajz
Mon Jan 05, 2009 10:37 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] User Reputation Points 0.3.1
Replies: 1429
Views: 147405

Re: [Beta] User Reputation Points 0.2.0a

I have set the permission

Image

but nothing happen

Image
by Mostajz
Mon Jan 05, 2009 10:27 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Simple Mood
Replies: 136
Views: 8386

Re: [BETA] Simple Mood (0.1.5)

Well as I said in viewmemebers I can see the picture if its .gif In viewtopic and viewprofile I can't here is viewtopic_body.html <!-- INCLUDE overall_header.html --> <div id="shadow_body"> <div id="shadow_body2"> <!-- IF S_FORUM_RULES --> <div class="forumrules"> <!-- IF U_FORUM_RULES --> <h3 style...
by Mostajz
Tue Dec 23, 2008 12:46 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] User Reputation Points 0.3.1
Replies: 1429
Views: 147405

Re: [Beta] User Reputation Points 0.2.0a

Can anybody help me? Still the same problem - mod installed, added to DB, everything ok I purged cache, I went to ACP -> added category Reputation (empty) -> added modul reputations settings -> added modul reputation rank but? Nothing appears. Does anyone has the solution what to do? I really need t...
by Mostajz
Tue Dec 23, 2008 12:34 pm
Forum: [3.0.x] MOD Database Releases
Topic: Quick reply for phpBB3
Replies: 2098
Views: 299896

Re: Quick reply for phpBB3

thanks a lot, that's great
by Mostajz
Tue Dec 23, 2008 11:54 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Simple Mood
Replies: 136
Views: 8386

Re: [BETA] Simple Mood (0.1.5)

I can't see it in viewtopic, profiles

I can see it in memberlist

Where is the problem? :-D
by Mostajz
Tue Dec 23, 2008 9:21 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Simple Mood
Replies: 136
Views: 8386

Re: [BETA] Simple Mood (0.1.5)

It's not custom style you can normaly find, we remade subsilver2.. I can send it to you, if you want
by Mostajz
Tue Dec 23, 2008 7:08 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Simple Mood
Replies: 136
Views: 8386

Re: [BETA] Simple Mood (0.1.5)

It doesn't matter if I use original pics or my own. None is working

Here's are screens:

Image
Image

Any advice?
by Mostajz
Mon Dec 22, 2008 10:18 pm
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Simple Mood
Replies: 136
Views: 8386

Re: [BETA] Simple Mood (0.1.5)

I have the images uploaded, but no working, so you didn't help me.. any advice?
by Mostajz
Mon Dec 22, 2008 6:14 pm
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Simple Mood
Replies: 136
Views: 8386

Re: [BETA] Simple Mood (0.1.5)

Hello I have a question and I need help.

I have added this modul, everything was ok, but when I choose mood, there is just simple text and no picture. Can you help me pls?

Go to advanced search