Search found 10 matches

by echoleigh
Wed May 11, 2005 7:48 pm
Forum: 2.0.x Support Forum
Topic: No Posts or Users Restored
Replies: 3
Views: 95

My database is 313 MB.

So is there no way to restore the posts and users?
by echoleigh
Wed May 11, 2005 7:42 pm
Forum: 2.0.x Support Forum
Topic: No Posts or Users Restored
Replies: 3
Views: 95

No Posts or Users Restored

Hi all! I am attempting to restore my database after a server switch. I ran into a MySQL error (I can provide it if necessary). My structure was restored, as was our post count, however the most important things (actual posts and users!) did not restore. I did have mods installed. Do I need to reins...
by echoleigh
Thu Sep 09, 2004 3:13 am
Forum: 2.0.x Support Forum
Topic: Parse error when upgrading to 2.0.10
Replies: 0
Views: 103

Parse error when upgrading to 2.0.10

I'm getting the following error after uploading the upgrade files (2.0.6 to 2.0.10): Parse error: parse error in /home/milspouse.com/public_html/forum/includes/auth.php on line 111 Fatal error: Call to undefined function: auth() in /home/milspouse.com/public_html/forum/index.php on line 255 I'm pret...
by echoleigh
Sun May 02, 2004 6:57 pm
Forum: 2.0.x Support Forum
Topic: Account Activation Email
Replies: 3
Views: 138

Thanks!!
by echoleigh
Sun May 02, 2004 6:40 pm
Forum: 2.0.x Support Forum
Topic: Account Activation Email
Replies: 3
Views: 138

Account Activation Email

Is there a way to edit the account activation email?
by echoleigh
Tue Mar 09, 2004 5:27 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: News Themes & Mods?
Replies: 1
Views: 137

News Themes & Mods?

I'm wanting to add more templates to my site. Do I have to install each mod to each new template? I have EasyMod & once installed, it won't show the mod in the 'Install MODs' menu again. Installing each mod again will be a PITA ..

Please tell me there is an easier way! LOL
by echoleigh
Mon Mar 08, 2004 9:28 pm
Forum: [2.0.x] MODs in Development
Topic: [Beta] EasyMOD Add-on
Replies: 141
Views: 55914

Well, the way I fixed it was to go into the file and delete the added spaces. :wink: Worked.
by echoleigh
Mon Mar 08, 2004 7:22 pm
Forum: [2.0.x] MODs in Development
Topic: [Beta] EasyMOD Add-on
Replies: 141
Views: 55914

Now,you may learn that computer is actually quite stupid sometimes... # #-----[ FIND ]------------------------------------------ # <td width="5%" class="{install.ROW_CLASS}" align="center"><span class="gensmall">details</span></td> Easymod should say can't find on this step,that's because the file ...
by echoleigh
Mon Jan 20, 2003 2:53 pm
Forum: 2.0.x Support Forum
Topic: /includes/usercp_avatar.php -HELP!
Replies: 5
Views: 87

THANK YOU!! :D
by echoleigh
Mon Jan 20, 2003 1:17 pm
Forum: 2.0.x Support Forum
Topic: /includes/usercp_avatar.php -HELP!
Replies: 5
Views: 87

/includes/usercp_avatar.php -HELP!

Hi, I started out as a moderator .. then our admin moved across the country and has yet to return, so I have found myself the admin. :roll: I did have a tech guy helping me, as I know NOTHING about php, but he isn't any help anymore either. :roll: Recently, our server was down & ever since, we have ...

Go to advanced search