Search found 6 matches

by Wagz
Wed Mar 26, 2003 2:35 am
Forum: [2.0.x] MODs in Development
Topic: [BETA] phpBB Instant Messenger
Replies: 317
Views: 50050

1. The phpBBIM link did not appear in the "General" area of the Administration Panel. You might be looking in the wrong place. There should be a link in the User area, but not the General area. If you click Configuration under General and scroll to the bottom of that page, you should find a phpBB I...
by Wagz
Tue Mar 25, 2003 12:47 am
Forum: [2.0.x] MODs in Development
Topic: [BETA] phpBB Instant Messenger
Replies: 317
Views: 50050

Oops, I figured out #2. Still have no clue about problem #1, though.

Thanks!
Wagz
by Wagz
Tue Mar 25, 2003 12:31 am
Forum: [2.0.x] MODs in Development
Topic: [BETA] phpBB Instant Messenger
Replies: 317
Views: 50050

Hi Thoul, I just got everything installed and almost working correctly( I can set up IM's and send them), but there are a few problems... 1. The phpBBIM link did not appear in the "General" area of the Administration Panel. 2. The Profile button at the top of the main page is a bit messes up. I can ...
by Wagz
Tue Jan 21, 2003 3:26 am
Forum: 2.0.x Support Forum
Topic: login/admin pannel problem
Replies: 329
Views: 73532

Still having problems after using Matt's code. --> Warning: Cannot add header information - headers already sent in page_header.php on line 464 Warning: Cannot add header information - headers already sent by (output started at /data/members/free/tripod/uk/j/a/m/jammintuff/htdocs/phpBB2/phpBB2/inclu...
by Wagz
Tue Jan 21, 2003 2:45 am
Forum: 2.0.x Support Forum
Topic: Lycos redirection problem
Replies: 3
Views: 130

Muchas gracias, SilverSnake!
by Wagz
Tue Jan 21, 2003 2:35 am
Forum: 2.0.x Support Forum
Topic: Lycos redirection problem
Replies: 3
Views: 130

Lycos redirection problem

Hi all, Just installed phpBB today(on a lycos server) and had no problems until I actually registered a second and third user. After registering new users, it kicks me out to the lycos homepage. I then have to reload my message board from My Favorites. Everything else is working well, and it doesn't...

Go to advanced search