Search found 4 matches

by KSparkuhl
Sat Oct 11, 2014 1:25 am
Forum: [3.0.x] Support Forum
Topic: Hyperlinks redirect to blank page
Replies: 5
Views: 265

Re: Hyperlinks redirect to blank page

About that "change anything" statement of mine I made earlier; I didn't change anything with the forum configuration. I did however change the pointer of my URL from stealth mode to standard mode. Could have anything to do with the reason why my forum links took a hiatus? This is a new board and has...
by KSparkuhl
Sat Oct 11, 2014 12:27 am
Forum: [3.0.x] Support Forum
Topic: Hyperlinks redirect to blank page
Replies: 5
Views: 265

Re: Hyperlinks redirect to blank page

Thank you, Lumpy. I hope you will be a bit patient with me, as I'm about 52,603 posts behind you in this help forum. I do however have about 5 or 6 thousand posts among the two iterations of my community forum, so rest assured, I do know what you mean when explaining about the several ways of how to...
by KSparkuhl
Fri Oct 10, 2014 9:57 pm
Forum: [3.0.x] Support Forum
Topic: Hyperlinks redirect to blank page
Replies: 5
Views: 265

Hyperlinks redirect to blank page

I have a question about being able to make hyperlinks active on my board. I have Allow BBCode set to yes, however all URL links redirect to a blank page with no error message.

Any help with this is greatly appreciated.

3.0.12, using DualCore style.
by KSparkuhl
Tue Feb 19, 2008 5:39 am
Forum: [3.0.x] Support Forum
Topic: Missing smilies
Replies: 12
Views: 1783

Workaround for missing smilies???

DOSGuy wrote:The workaround is pretty simple, but it's still a nuisance.
Could you provide me the workaround for this? I'm still learning this interface and just need a point in the right direction. Thanks!!

Go to advanced search