Search found 139 matches

by Ezzzy
Wed Apr 22, 2009 11:59 pm
Forum: [3.0.x] Styles Database Releases
Topic: prosilver Special Edition
Replies: 1013
Views: 243504

Re: prosilver Special Edition

Here is a link to my site: bp-and-tus.net/test/index.php If someone can support me on changing my colors to prosilver se my border colors and font colors I need help on. I know alot of changes should be made in colours.css but I'm not sure where :o or guide me to a easy step to follow link that some...
by Ezzzy
Tue Mar 24, 2009 2:48 pm
Forum: [3.0.x] Support Forum
Topic: Question about Smilies
Replies: 28
Views: 305

Re: Question about Smilies

I had it narrowed down to something in the cache but clearing it doesn't seem to solve the problem and I'm unable to access any of the files in your forum's cache so it makes it kind of hard to troubleshoot... looking again though... I have FTP setup on my home computer but I'm not sure if I can gi...
by Ezzzy
Tue Mar 24, 2009 12:53 pm
Forum: [3.0.x] Support Forum
Topic: Question about Smilies
Replies: 28
Views: 305

Re: Question about Smilies

@ DavidIQ, I was just wondering if your still researching into our problem

If not please let me know

Thx EzZZY
by Ezzzy
Sat Mar 14, 2009 10:30 pm
Forum: [3.0.x] Styles Database Releases
Topic: prosilver Special Edition
Replies: 1013
Views: 243504

Re: prosilver Special Edition

Mixstar wrote:@Ezzzy - What style is that?
I'm running X-Treme as default, Prosilver_SE will be my backup

but believe it or not it's prosilver_se
using my prosilver modded up over_all Header and Footer

Sorry if this will cause problems for you but I still need help!!!
by Ezzzy
Sat Mar 14, 2009 5:44 pm
Forum: [3.0.x] Styles Database Releases
Topic: prosilver Special Edition
Replies: 1013
Views: 243504

Re: prosilver Special Edition

In regards to: Nice style "LOVE IT" but I have a minor problem with the corners of each forum, how can I correct this problem If you go to prosilver_se/theme/images you will find the images it uses for the corners. I had a similar problem. I'm not sure which ones do what, but I changed corners_righ...
by Ezzzy
Fri Mar 13, 2009 2:15 am
Forum: [3.0.x] Support Forum
Topic: Question about Smilies
Replies: 28
Views: 305

Re: Question about Smilies

Unfortunately...I can't get it to happen consistently. However...I think I may have noticed that when it DID happen there was a javascript error on the posting page. Still trying to track it down. Oh okay thanks DavidIQ and narqelion I hope DavidIQ find the root cause of this problem because I've s...
by Ezzzy
Thu Mar 12, 2009 10:45 pm
Forum: [3.0.x] Support Forum
Topic: Question about Smilies
Replies: 28
Views: 305

Re: Question about Smilies

DavidIQ
I've seen u at our site a couple of times. If possible can I get a quick update from you or do you need me to do anything to help out


Thanks for the support
EzZZY
by Ezzzy
Thu Mar 12, 2009 3:31 am
Forum: [3.0.x] Styles Database Releases
Topic: prosilver Special Edition
Replies: 1013
Views: 243504

Re: prosilver Special Edition

Nice style "LOVE IT" but I have a minor problem with the corners of each forum, how can I correct this problem the white ends are showing up

Thanks for your help!!!
by Ezzzy
Wed Mar 11, 2009 6:33 pm
Forum: [3.0.x] Support Forum
Topic: Question about Smilies
Replies: 28
Views: 305

Re: Question about Smilies

Well I'll be a horse's uncle... I was able to reproduce the problem (IE8 in compatibility mode so IE7 should be showing the problem). Investigating some more. EDIT: please change your board settings to not override the user style selection. I need to be able to change styles. Okay it's done DavidIQ
by Ezzzy
Wed Mar 11, 2009 12:52 pm
Forum: [3.0.x] Support Forum
Topic: Question about Smilies
Replies: 28
Views: 305

Re: Question about Smilies

No more feedback on this one!!!
by Ezzzy
Tue Mar 10, 2009 8:26 pm
Forum: [3.0.x] Support Forum
Topic: Question about Smilies
Replies: 28
Views: 305

Re: Question about Smilies

narqelion wrote:Ezzzy,

Both Ric323 and I also were not able to duplicate the errors you are describing, and now Erik also. What browser(s) and versions are you experiencing the problem with? Also what OS are you using?
IE7 at work and home

Windows XP
by Ezzzy
Tue Mar 10, 2009 8:24 pm
Forum: [3.0.x] Support Forum
Topic: Question about Smilies
Replies: 28
Views: 305

Re: Question about Smilies

Ezzzy wrote:
Erik Frèrejean wrote:Do you have this problem when you switch back to a default style? (proSilver or subSilver2)
No i haven't but I'll give it a try

Thanks Erik

I get the same results under prosilver and subsilver :shock:
by Ezzzy
Tue Mar 10, 2009 4:20 pm
Forum: [3.0.x] Support Forum
Topic: Question about Smilies
Replies: 28
Views: 305

Re: Question about Smilies

Erik Frèrejean wrote:Do you have this problem when you switch back to a default style? (proSilver or subSilver2)
No i haven't but I'll give it a try

Thanks Erik
by Ezzzy
Tue Mar 10, 2009 3:19 pm
Forum: [3.0.x] Support Forum
Topic: Question about Smilies
Replies: 28
Views: 305

Re: Question about Smilies

I can't see any thing strange on your board. If I click on a smilie, it will post the smilie code in the text field as it is supposed to do. I'm not disputing what you are saying that the smilies are working but as you can see in this image http://i261.photobucket.com/albums/ii47/lisssa6771/Smilies...
by Ezzzy
Mon Mar 09, 2009 10:12 pm
Forum: [3.0.x] Support Forum
Topic: Question about Smilies
Replies: 28
Views: 305

Re: Question about Smilies

Erik Frèrejean wrote:Ezzzy,

Can you please provide me an account with the appropriate permissions to see this issue? If you don't want to/can't post this in public you may PM me the credentials.
PM has been sent and thanks Erik :D

Go to advanced search