Search found 8 matches

by HELP HELP
Sat Mar 01, 2003 7:27 pm
Forum: [2.0.x] MODs in Development
Topic: [ABD] Forum AI v0.2.0
Replies: 2278
Views: 375210

Or can anyone give me the modded and working "posting.php", "privmsg.php", "functions_post.php" and the "usercp_register.php" files? PLEASE!!
by HELP HELP
Sat Mar 01, 2003 7:05 pm
Forum: [2.0.x] MODs in Development
Topic: [ABD] Forum AI v0.2.0
Replies: 2278
Views: 375210

HELP HELP!!!
by HELP HELP
Sat Mar 01, 2003 6:58 pm
Forum: [2.0.x] MODs in Development
Topic: [ABD] Forum AI v0.2.0
Replies: 2278
Views: 375210

The Error: Parse error: parse error, unexpected $ in /home/www/n4a257/html/forum/posting.php on line 1251 The posting.php: (there is noch "line 1251"!) <?php /*************************************************************************** * posting.php * ------------------- * begin : Saturday,...
by HELP HELP
Sat Mar 01, 2003 6:28 pm
Forum: [2.0.x] MODs in Development
Topic: [ABD] Forum AI v0.2.0
Replies: 2278
Views: 375210

Ok, I'll give you in a few minutes a link to my board.
by HELP HELP
Sat Mar 01, 2003 4:45 pm
Forum: [2.0.x] MODs in Development
Topic: [ABD] Forum AI v0.2.0
Replies: 2278
Views: 375210

I have the phpBB 2.0.4
Does here the AI also work?
by HELP HELP
Sat Mar 01, 2003 4:28 pm
Forum: [2.0.x] MODs in Development
Topic: [ABD] Forum AI v0.2.0
Replies: 2278
Views: 375210

I get the Error Message "Expended $ on line 128"
by HELP HELP
Sat Mar 01, 2003 3:47 pm
Forum: [2.0.x] MODs in Development
Topic: [ABD] Forum AI v0.2.0
Replies: 2278
Views: 375210

Pleas HELPPPPP!!!!!!
by HELP HELP
Sat Mar 01, 2003 3:10 pm
Forum: [2.0.x] MODs in Development
Topic: [ABD] Forum AI v0.2.0
Replies: 2278
Views: 375210

HELP HELP!!

If I install the Mod, I can not post any more!

Please help me!


And where can I finde the newest (working) Version of the Mod?

Go to advanced search