Search found 18 matches

by bigbud1
Thu Jun 12, 2008 9:30 am
Forum: [3.0.x] MODs in Development
Topic: [Dev] Shoutbox
Replies: 54
Views: 6628

Re: [Dev] Shoutbox

bigbud1 wrote:hello

when the mods shook for download on the first page?

thank you in advance ;)
ups ;)
by bigbud1
Mon Jun 02, 2008 10:44 pm
Forum: [3.0.x] MODs in Development
Topic: [Dev] Shoutbox
Replies: 54
Views: 6628

Re: [Dev] Shoutbox

hello

when the mods shook for download on the first page?

thank you in advance ;)
by bigbud1
Sat May 31, 2008 10:51 am
Forum: [3.0.x] MODs in Development
Topic: [Dev] Shoutbox
Replies: 54
Views: 6628

Re: [Dev] Shoutbox

you have to be registered
by bigbud1
Sat May 31, 2008 1:47 am
Forum: [3.0.x] MODs in Development
Topic: [Dev] Shoutbox
Replies: 54
Views: 6628

Re: [Dev] Shoutbox

hello


damage to submit that the page was above the index

a+
by bigbud1
Thu May 22, 2008 11:11 pm
Forum: [3.0.x] MODs in Development
Topic: [RC] XFire Indicator MOD 1.0.1
Replies: 43
Views: 4042

Re: [BETA] XFire Indicator MOD

hello


thank you a demo ;)

++
by bigbud1
Thu May 15, 2008 3:04 pm
Forum: [3.0.x] MODs in Development
Topic: [Alpha] Troll MOD (Alpha 2)
Replies: 435
Views: 37821

Re: [Alpha] Troll MOD (Alpha 1)

it works thank you very much

mods really a nice hat ;) ;)

a+
by bigbud1
Thu May 15, 2008 10:27 am
Forum: [3.0.x] MODs in Development
Topic: [Alpha] Troll MOD (Alpha 2)
Replies: 435
Views: 37821

Re: [Alpha] Troll MOD (Alpha 1)

hello voila my problem when I run the requette nothing is done

and I have this error

Table 'phpbb_1.TROLLS_TABLE' doesn't exist [1146]


t it be possible to have it manually?

thank you in advance
by bigbud1
Mon Apr 28, 2008 8:49 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Advanced BBcode box 3
Replies: 1651
Views: 135136

Re: [DEV] Advanced BBcode box 3

hello

it shook for when leaving ABBC 9 :?:

thank you in advance ;)
by bigbud1
Sun Apr 20, 2008 10:33 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Advanced BBcode box 3
Replies: 1651
Views: 135136

Re: [DEV] Advanced BBcode box 3

good ;)
by bigbud1
Tue Apr 15, 2008 3:54 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Advanced BBcode box 3
Replies: 1651
Views: 135136

Re: [DEV] Advanced BBcode box 3

HI Leviatan! I'm testing your mod 1.0.8 in phpBB 3.0.1 and it works fine :D , but "ACP" looks like strange. Hi calproye : Like say kylo_16 you mix the languages files ;) Can I download 1.0.8 version? HI Wou[$]eR : Actually you can't download any version, because all have problems, I'm working to ge...
by bigbud1
Sun Apr 13, 2008 10:46 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] HighSlide Attachment MOD
Replies: 813
Views: 76611

Re: [RC] HighSlide Attachment & IMG MOD 1.0.5

Hello Bigbud I can see from the link You send me that You have not done the necassary attachments settings in ACP. If this is done correctly, there will be no scrollbar at the attached image. Look at this: http://www.stokershoppen.dk/highslidedemo/download/file.php?id=54&mode=view/attachment.JPG Do...
by bigbud1
Sat Apr 12, 2008 4:58 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] HighSlide Attachment MOD
Replies: 813
Views: 76611

Re: [RC] HighSlide Attachment & IMG MOD 1.0.5

hello stokerpiller I just change the size of my files received a 512 kb and it's still not working! So I know more about what I like to try lol try almost anything, from that congratulation for the mods that you share a+ I think You misunderstood me. It was not that size You should change. Do this:...
by bigbud1
Fri Apr 11, 2008 10:37 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] HighSlide Attachment MOD
Replies: 813
Views: 76611

Re: [RC] HighSlide Attachment & IMG MOD 1.0.5

hello stokerpiller

I just change the size of my files received a 512 kb and it's still not working!

So I know more about what I like to try lol try almost anything, from that congratulation for the mods that you share

a+
by bigbud1
Thu Apr 10, 2008 10:30 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] HighSlide Attachment MOD
Replies: 813
Views: 76611

Re: [RC] HighSlide Attachment & IMG MOD 1.0.5

Everything works on a part attachments http://www.sendspace.com/file/4zburd ;) a+ The link You send doesn't work :) I remember that You have something that makes the image popup in a resized window. What is that? hello The relationship works very well! And the popup in a resized, I uninstalled a+
by bigbud1
Wed Apr 09, 2008 10:22 pm
Forum: [3.0.x] MODs in Development
Topic: [MODDB] HighSlide Attachment MOD
Replies: 813
Views: 76611

Re: [RC] HighSlide Attachment & IMG MOD 1.0.5

Everything works on a part attachments

http://www.sendspace.com/file/4zburd ;)

a+

Go to advanced search