Search found 4 matches

by kaos_king
Mon May 17, 2010 10:45 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] AJAX Chat/Shoutbox MOD 2.0.0 Beta 8
Replies: 3248
Views: 474858

Re: [BETA] AJAX Chat/Shoutbox MOD 2.0.0 Beta 8

mej284, many thanks for that.

I did a reinstall using fresh files and the ones you gave me and its working now.

Thanks a million! :D
by kaos_king
Sun May 16, 2010 11:27 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] AJAX Chat/Shoutbox MOD 2.0.0 Beta 8
Replies: 3248
Views: 474858

Re: [BETA] AJAX Chat/Shoutbox MOD 2.0.0 Beta 8

Hi, i've just installed this mod on a test system and cannot seem to get it working. I have tripple checked the mods I need to make, done the install for the database, refreshed both template and imageset and purged the cache but still no luck. This is what it looks like: http://i17.photobucket.com/...
by kaos_king
Sun Jul 05, 2009 10:02 pm
Forum: [3.0.x] Support Forum
Topic: Purged cache, now board index is empty and i cant even login
Replies: 1
Views: 190

Purged cache, now board index is empty and i cant even login

Hi, im wondering if someone can give some advice. Forum - http://www.northwestbikers.net/forum/index-up.php (Normally http://www.northwestbikers.net/forum but ive redirected for the moment whist its down) Firstly, the forum hosting account was suspended by DirectAdmin due to hitting the max bandwidt...
by kaos_king
Fri Apr 18, 2008 10:47 am
Forum: [3.0.x] MOD Database Releases
Topic: Evil Quick Reply
Replies: 2236
Views: 195543

Re: Evil Quick Reply

ive also got the The submitted form was invalid. Try submitting again. error, but only using the quick reply. I have added in the {S_FORM_TOKEN} into all my template files. I see some people are saying to add in a function to the if statement of the submit, but i looked in the quick reply html and i...

Go to advanced search