Search found 7 matches

by TomyVk
Thu Sep 25, 2008 8:50 pm
Forum: [3.0.x] Support Forum
Topic: [Split] Error while posting
Replies: 3
Views: 38

Re: [Split] Error while posting

Got it to work.
by TomyVk
Thu Sep 25, 2008 3:29 pm
Forum: [3.0.x] Support Forum
Topic: [Split] Error while posting
Replies: 3
Views: 38

Re: [Split] Error while posting

it was all working before, but i remade the site and restored some of the DB, i dk if that could be the fault...
by TomyVk
Thu Sep 25, 2008 2:30 pm
Forum: [3.0.x] Support Forum
Topic: [Split] Error while posting
Replies: 3
Views: 38

[Split] Error while posting

i'm getting this problem.... Not Acceptable An appropriate representation of the requested resource /posting.php could not be found on this server. Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request. Apache/2.2.9 (Unix) mod_ssl/2.2.9 OpenSS...
by TomyVk
Mon Sep 22, 2008 2:40 am
Forum: [3.0.x] MOD Requests
Topic: AJAX Shoutbox (Not Support, Really)
Replies: 10
Views: 1378

Re: AJAX Shoutbox (Not Support, Really)

Here is a copy of the ajax shoutbox 1.2.RC1
I had it on my HDD

ajax shoutbox 1.2.RC1: http://vengeance.kicks-ass.net/download ... _12RC1.zip

ajax shoutbox 1.0.3a: http://vengeance.kicks-ass.net/download ... 1.0.3a.zip

Enjoy it.
by TomyVk
Thu Jun 05, 2008 4:59 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB3 Portal
Replies: 889
Views: 150333

Re: [Beta] phpBB3 Portal

I have no problems like that, maybe your host has some problems.

And does anyone know how to fix the problem with the polls on the portal?
by TomyVk
Tue Jun 03, 2008 1:43 am
Forum: [3.0.x] MODs in Development
Topic: [Dev] Shoutbox
Replies: 54
Views: 6695

Re: [Dev] Shoutbox

Waiting For The Shoutbox :)
I hope you get it finished. Good Work M8
by TomyVk
Mon Jun 02, 2008 11:36 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB3 Portal
Replies: 889
Views: 150333

Re: [Beta] phpBB3 Portal

Hmm, i installed it and modified it for my needs, but the poll dont work on the portal, and i cant find the reason. I setted the link to the poll forum right, but it shows no poll in it. Anyone knows maybe the reason?

Go to advanced search