Search found 141 matches

by bart0507
Thu May 20, 2010 1:17 am
Forum: [3.0.x] AutoMOD
Topic: Installed but no automod tab showing
Replies: 2
Views: 249

Re: Installed but no automod tab showing

I did a search on this issue, there were many with the same problem, since this cannot be resolved, my solution would be to uninstall Automod.

Can I just delete all the files or has there been code changes as well?
by bart0507
Wed May 19, 2010 3:07 am
Forum: [3.0.x] AutoMOD
Topic: Installed but no automod tab showing
Replies: 2
Views: 249

Re: Installed but no automod tab showing

I have read 5 pages in to see anyone else had a similar problem, but nothing there that could enlighten me.
by bart0507
Wed May 19, 2010 2:42 am
Forum: [3.0.x] AutoMOD
Topic: Installed but no automod tab showing
Replies: 2
Views: 249

Installed but no automod tab showing

Hi,

Not sure what I did wrong, basically I uploaded all the files, ran the install file then after deleted it.
Boards working no problem however I do not see the automod tab.

Any idea?

thanks
by bart0507
Sun Mar 07, 2010 2:41 pm
Forum: [3.0.x] Support Forum
Topic: Update to new version, why?
Replies: 6
Views: 206

Re: Update to new version, why?

Thanks
by bart0507
Sun Mar 07, 2010 2:33 pm
Forum: [3.0.x] Support Forum
Topic: Update to new version, why?
Replies: 6
Views: 206

Re: Update to new version, why?

Final question, the update gives you quick reply, I already have this, will there be a conflict?
by bart0507
Sun Mar 07, 2010 2:17 pm
Forum: [3.0.x] Support Forum
Topic: Update to new version, why?
Replies: 6
Views: 206

Re: Update to new version, why?

Thanks for the quick reply and information. Your style will not work with the latest version unless it is also updated, however. Not sure what you meant by this, how do I update my style? The vast majority of the issues with updates to 3.0.7 involve outdated styles. And also note that no one posts h...
by bart0507
Sun Mar 07, 2010 2:00 pm
Forum: [3.0.x] Support Forum
Topic: Update to new version, why?
Replies: 6
Views: 206

Update to new version, why?

Hi Wondering if I update from 3.0.2 to 3.0.7-pl1, and I have many mods installed will it affect them? Also I have customized my style heavily will this also be effected? Sorry if this has been asked before. I'm a little nervous when I see many people posting here having issues after the upgrade. Tha...
by bart0507
Sun Jun 28, 2009 2:15 pm
Forum: [3.0.x] MOD Database Releases
Topic: Categorize Announcements and Stickies
Replies: 278
Views: 44419

Re: Categorize Announcements and Stickies

I see

I have tried the suggestions offered by others here but no luck, I guess its not meant to be.... :(
by bart0507
Sun Jun 28, 2009 12:56 pm
Forum: [3.0.x] MOD Database Releases
Topic: Categorize Announcements and Stickies
Replies: 278
Views: 44419

Re: Categorize Announcements and Stickies

I have installed many mods so I know the procedure, the mod is working just not grouping, I see other ppl having the same issue I'm sure its an easy fix, just like to know how, thanks.
by bart0507
Sun Jun 28, 2009 3:04 am
Forum: [3.0.x] MOD Database Releases
Topic: Categorize Announcements and Stickies
Replies: 278
Views: 44419

Re: Categorize Announcements and Stickies

Mod looks good I see many have the same issue as I have (subsilver) where it just says topics on every post rather then being grouped, I read up to page 8 but still am unable to see how this can be fixed if there is please can some show me the link, unless this is a subsilver problem then I guess I ...
by bart0507
Mon Apr 27, 2009 2:58 pm
Forum: [3.0.x] MOD Database Releases
Topic: Advanced Visual Anti Bot
Replies: 204
Views: 54764

Re: Advanced Visual Anti Bot

I installed this 2 days ago so simple to install, but it didn't stop the spam for me, still get hit everyday :(

So for me this mod did nothing
by bart0507
Sun Mar 08, 2009 11:25 am
Forum: [3.0.x] Support Forum
Topic: restore a forum
Replies: 7
Views: 259

Re: restore a forum

Will do thanks again
by bart0507
Sun Mar 08, 2009 11:05 am
Forum: [3.0.x] Support Forum
Topic: restore a forum
Replies: 7
Views: 259

Re: restore a forum

I did it a few hours ago, I guess the hassle might not be worth it.

Thanks for the help
by bart0507
Sun Mar 08, 2009 10:57 am
Forum: [3.0.x] Support Forum
Topic: restore a forum
Replies: 7
Views: 259

Re: restore a forum

just one forum topic, i moved it but deleted the messages by mistake
by bart0507
Sun Mar 08, 2009 10:36 am
Forum: [3.0.x] Support Forum
Topic: restore a forum
Replies: 7
Views: 259

restore a forum

I accidently deleted a forum is there a way to restore?

Go to advanced search