Search found 22 matches

by NIMISH
Tue Oct 28, 2008 4:44 pm
Forum: [3.0.x] Support Forum
Topic: Help with viewtopic_body.html
Replies: 3
Views: 196

Re: Help with viewtopic_body.html

still if neone here can have an easy solution then it would be great
i have posted the doubt there
if neone knows plz do comment
by NIMISH
Tue Oct 28, 2008 4:36 pm
Forum: [3.0.x] Support Forum
Topic: Help with viewtopic_body.html
Replies: 3
Views: 196

Help with viewtopic_body.html

m trying to use following mod ################# MOD Info ################### MOD Title: Simple Digg MOD Version: 0.1.0 Difficulty: Easy Install Time: ~5 Minutes Description: This MOD will add a simple "Digg This Topic" button at the top of all topics. When the button is clicked that page is submitte...
by NIMISH
Thu Sep 11, 2008 4:49 pm
Forum: [3.0.x] Support Forum
Topic: Regarding combining posts
Replies: 3
Views: 80

Re: Regarding combining posts

i hope u r talking bout a mod [ modification ] and not a mod [ moderator ]
can u suggest me the mod name plz?
by NIMISH
Thu Sep 11, 2008 4:05 pm
Forum: [3.0.x] Support Forum
Topic: Regarding combining posts
Replies: 3
Views: 80

Regarding combining posts

Someone plz tell me how to combine posts from moderator control panel for eg i have a topic in my subforum say games: now if it has posts like this 1st post : FIFA links 2nd post : NFS links . . . 20th post :blah blah now i want to add them in the first post itself such as 1st post : FIFA links NFS ...
by NIMISH
Sun Aug 24, 2008 10:50 am
Forum: [3.0.x] MOD Database Releases
Topic: Advertisement Management
Replies: 1196
Views: 172743

Re: Advertisement Management

m getting this error
forum has closed and only the error comes

Code: Select all

Parse error: syntax error, unexpected ';', expecting T_STRING or T_VARIABLE or '{' or '$' in /home/sitename/public_html/includes/functions.php on line 2218
by NIMISH
Thu Aug 21, 2008 7:53 pm
Forum: [3.0.x] Support Forum
Topic: Avtar error
Replies: 1
Views: 96

Avtar error

Code: Select all

Image file type mismatch: expected extension gif but extension jpg given.

i hv following avtar settings .
Enable gallery avatars: yes
Enable remote avatars: yes
Enable avatar uploading: no

i get the above error while trying to use remote avtar

Code: Select all

http://i37.tinypic.com/sbsymo.jpg
plz help
by NIMISH
Thu Aug 21, 2008 3:14 pm
Forum: [3.0.x] Support Forum
Topic: [Solved]No option to change style : plz help
Replies: 7
Views: 212

Re: [New prob plz recheck]No option to change style : plz help

sorry couldnt reply in past two days forum was down so couldnt reply neways it worked but anyone could mention why this happened coz when i had installed carbon copy and that time i had on my board carbon copy and epoch but that time it didnt gave any such problem and i never went to anonymous user ...
by NIMISH
Mon Aug 18, 2008 8:23 pm
Forum: [3.0.x] Support Forum
Topic: [Solved]No option to change style : plz help
Replies: 7
Views: 212

Re: [New prob plz recheck]No option to change style : plz help

yeah thats wat
even guests are seeing that style
not SEO but Epoch
and i have set SEO as default
plz help
by NIMISH
Mon Aug 18, 2008 8:13 pm
Forum: [3.0.x] Support Forum
Topic: [Solved]No option to change style : plz help
Replies: 7
Views: 212

Re: [New prob plz recheck]No option to change style : plz help

now when i did that
my default skin has changed to epoch even though in acp its showing SEO
now wat went wrong?
by NIMISH
Mon Aug 18, 2008 8:04 pm
Forum: [3.0.x] Support Forum
Topic: [Solved]No option to change style : plz help
Replies: 7
Views: 212

Re: No option to change style : plz help

oops i thought it meant whether i wanted that users should use this skin for now and then they can change it
i wonder how i passed my 12th grade!!! :o :shock: ;)
lol neways thanks
changed it and now its working fine :roll:
thanks for support :D
by NIMISH
Mon Aug 18, 2008 7:59 pm
Forum: [3.0.x] Support Forum
Topic: Problem With Url Code in BBCode
Replies: 7
Views: 263

Re: Problem With Url Code in BBCode

check this once
"Maximum links per post:"
is it set to 0?
if still not working then set it to some other value
and then try and tell if it works


P.S. the way u presented that info above was incridible!
by NIMISH
Mon Aug 18, 2008 7:42 pm
Forum: [3.0.x] Support Forum
Topic: [Solved]No option to change style : plz help
Replies: 7
Views: 212

[Solved]No option to change style : plz help

i was running a skin "Epoch" then i installed new skin "SEO" and i selected use this as default and overwrite users skin[dont remember exactly wat that option was but was something related to over writing users default skin] and now in ucp.php[User control panel] under board preferences> global sett...
by NIMISH
Sun Aug 17, 2008 10:29 am
Forum: [3.0.x] Support Forum
Topic: Forum Update
Replies: 14
Views: 721

Re: Forum Update

hmm m not facing any problem with phpbb.com
but m facing same problem of logging out with my forum
may be u can try using different browsers
m using opera
by NIMISH
Sun Aug 17, 2008 9:47 am
Forum: [3.0.x] Support Forum
Topic: Forum Update
Replies: 14
Views: 721

Re: Forum Update

the logout problem is not only with uae users its everywhere i think see ur address bar when u login the link will be somewhat like this http://www.yoursite.com/phpbb3/index.php?sid=lots of numbers and alphabets i think the problem is caused due to that "sid=" i have noticed that this problem comes ...
by NIMISH
Sun Aug 17, 2008 9:35 am
Forum: [3.0.x] Support Forum
Topic: [SOLVED]The ’ problem : Help Needed Urgently
Replies: 10
Views: 214

Re: The ’ problem : Help Needed Urgently

ok i will make a test board of my current database and try there
if successful will do it on live board too :)
i hope it works fine :D
Thanks again for ur valuable help

Go to advanced search