Search found 11 matches

by atcs2003s
Sun Sep 14, 2008 5:23 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] My Page - Personal web page for your members
Replies: 964
Views: 65780

Re: [BETA] My Page - Personal web page for your members

i also have it installed with no problems on my live forum and my members love it too :mrgreen:
by atcs2003s
Sat Sep 13, 2008 2:44 am
Forum: [3.0.x] Support Forum
Topic: General Error
Replies: 2
Views: 93

Re: General Error

Big Thanks to josh18657 for fixing my problem you the man :mrgreen:
by atcs2003s
Fri Sep 12, 2008 10:24 pm
Forum: [3.0.x] Support Forum
Topic: General Error
Replies: 2
Views: 93

General Error

I just notice when i try to move a topic, i get and error? i tryed all the mcp controls and only get and error when moving a topic. It moves the topic but it don't leave a shadow topic and takes me to a error page.. any idea? which file should i check for the problem? Thanks for any help SQL ERROR [...
by atcs2003s
Tue Sep 09, 2008 3:06 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] My Page - Personal web page for your members
Replies: 964
Views: 65780

Re: [BETA] My Page - Personal web page for your members

hey damienhbg i had to do the same thing on my forum, i have the new version installed and working fine :)

just save a back up of your files so if something does go wrong, upload your back up :)

Thanks josh for all your hard work and a great mod :)
by atcs2003s
Fri Aug 29, 2008 10:07 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Forum Favorites 1.0.5
Replies: 210
Views: 21548

Re: [BETA] Forum Favorites 0.5.2

Seems to be fixed :mrgreen:

tested with firefox, IE7 and IE6 seems everthing is working ok :)

Thanks again
by atcs2003s
Fri Aug 29, 2008 7:24 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Forum Favorites 1.0.5
Replies: 210
Views: 21548

Re: [BETA] Forum Favorites 0.5.1

cool deal thanks man, 90% of my members use IE so it would be awsome if u can make it work with IE :)
by atcs2003s
Fri Aug 29, 2008 6:53 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Forum Favorites 1.0.5
Replies: 210
Views: 21548

Re: [BETA] Forum Favorites 0.5.1

yeap thats the problem

if i login with firefox works fine,, but if i login with IE 7 it don't work ,, least we know what the problem is :)
by atcs2003s
Fri Aug 29, 2008 6:44 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Forum Favorites 1.0.5
Replies: 210
Views: 21548

Re: [BETA] Forum Favorites 0.5.1

i clear my cache still want work for me,, maybe it's a IE browser issue?

o well thanks anyway :)
by atcs2003s
Fri Aug 29, 2008 6:11 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Forum Favorites 1.0.5
Replies: 210
Views: 21548

Re: [BETA] Forum Favorites 0.5.1

everthing seems to be ok except for that part

i will upload all the files again and if it still don't work

i will pm you a test account
by atcs2003s
Fri Aug 29, 2008 5:55 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Forum Favorites 1.0.5
Replies: 210
Views: 21548

Re: [BETA] Forum Favorites 0.5.0

ok the graphics are working but when you click them nothing happens,, it just reloads the same page and nothing looks differnet??

and im using a prosilver theme

thanks for your help :)
by atcs2003s
Fri Aug 29, 2008 5:26 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Forum Favorites 1.0.5
Replies: 210
Views: 21548

Re: [BETA] Forum Favorites 0.5.0

i installed it everthing is fine except the add and view user graphics and there link is not working.. where should i look to fix this..

Thanks for any help..

Go to advanced search