Search found 27 matches

by dalmosh
Tue Mar 03, 2009 8:07 pm
Forum: [3.0.x] Support Forum
Topic: new user group
Replies: 4
Views: 35

Re: new user group

perfect it worked.

thank you
by dalmosh
Tue Mar 03, 2009 7:39 pm
Forum: [3.0.x] Support Forum
Topic: new user group
Replies: 4
Views: 35

Re: new user group

perfect, you get my point.
that is the thing i DON'T want them to show ( this new group i create)
by dalmosh
Tue Mar 03, 2009 7:20 pm
Forum: [3.0.x] Support Forum
Topic: new user group
Replies: 4
Views: 35

new user group

Hey,

I’m creating a new user group that will have user-forum admin rights. Once created. Group shows under each forum topic as Moderator: UserAdmin.
My admin and global moderator are not showing up, I presume because they are per default be present under forum tree?

Thank you,
by dalmosh
Tue Feb 24, 2009 2:37 pm
Forum: [3.0.x] Support Forum
Topic: Color
Replies: 2
Views: 31

Re: Color

yes it did work, thank you.
by dalmosh
Mon Feb 23, 2009 8:30 pm
Forum: [3.0.x] Support Forum
Topic: Color
Replies: 2
Views: 31

Color

hi there,
Is there a way to assign different color to different user members?

thank you,
by dalmosh
Fri Oct 03, 2008 6:57 pm
Forum: [3.0.x] Support Forum
Topic: some help needed
Replies: 4
Views: 99

Re: some help needed

just to be more clear. when i instaled phpbb3 it has crated a new folder phpbb3 on the server. now i dont know how to now make this to be by deafault. it was always pointing to phpbb2. what i did is changed the folder name from phpbb3 do 2 and it worked. is this correct or there is some other way. t...
by dalmosh
Thu Oct 02, 2008 9:20 pm
Forum: [3.0.x] Support Forum
Topic: some help needed
Replies: 4
Views: 99

Re: some help needed

how do i get you my cookies setings?


and for the rest of the answersthank you
by dalmosh
Thu Oct 02, 2008 8:13 pm
Forum: [3.0.x] Support Forum
Topic: some help needed
Replies: 4
Views: 99

some help needed

- in which template do i change extention of sitelogo from .gif to .jpeg - also were do i change hyperling when you click on sitelogo to go somwere else - when i converted form phpbb2 to phpbb3 at end it sas now you have to change cokies to point to right place. dont now how to do that. all i did no...
by dalmosh
Tue Sep 30, 2008 2:52 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] AJAX Chat/Shoutbox MOD 2.0.0 Beta 8
Replies: 3248
Views: 459381

Re: [Beta] AJAX Chat/Shoutbox MOD 2.0.0 Beta 8

it is really frustrated when nobody wants to help you. Here you go again: when you go directly to chat.php chat is working but it’s not showing up on the main forum. What I have to do please? Did you edit the index_body.html file (in the styles\template\ folder)? Find <!-- IF S_DISPLAY_ONLINE_LIST ...
by dalmosh
Mon Sep 29, 2008 6:25 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] AJAX Chat/Shoutbox MOD 2.0.0 Beta 8
Replies: 3248
Views: 459381

Re: [Beta] AJAX Chat/Shoutbox MOD 2.0.0 Beta 8

it is really frustrated when nobody wants to help you. Here you go again: when you go directly to chat.php chat is working but it’s not showing up on the main forum. What I have to do please? Did you edit the index_body.html file (in the styles\template\ folder)? Find <!-- IF S_DISPLAY_ONLINE_LIST ...
by dalmosh
Mon Sep 29, 2008 3:52 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] AJAX Chat/Shoutbox MOD 2.0.0 Beta 8
Replies: 3248
Views: 459381

Re: [Beta] AJAX Chat/Shoutbox MOD 2.0.0 Beta 8

it is really frustrated when nobody wants to help you.

Here you go again:

when you go directly to chat.php chat is working but it’s not showing up on the main forum.
What I have to do please?
by dalmosh
Mon Sep 29, 2008 3:35 pm
Forum: [3.0.x] Support Forum
Topic: Activation email
Replies: 12
Views: 189

Re: Activation email

J0Y wrote:Go to ACP.

Find "Client communication" click E-mail settings, now check if your useing your server email.
i.e. name@mydomain.com
i use hotmail emil adresse
by dalmosh
Fri Sep 26, 2008 11:12 pm
Forum: [3.0.x] Support Forum
Topic: Activation email
Replies: 12
Views: 189

Re: Activation email

anybody
by dalmosh
Fri Sep 26, 2008 11:12 pm
Forum: [3.0.x] Support Forum
Topic: some questions
Replies: 4
Views: 59

Re: some questions

Somebody?

Go to advanced search