Search found 19 matches

by stall20080
Mon May 07, 2012 6:49 pm
Forum: [3.0.x] Support Forum
Topic: No input file specified.
Replies: 2
Views: 247

Re: No input file specified.

just a update , it comes and goes, if i wait 5 mins i can use the site again, until the next
No input file specified. comes up
by stall20080
Mon May 07, 2012 6:43 pm
Forum: [3.0.x] Support Forum
Topic: No input file specified.
Replies: 2
Views: 247

No input file specified.

im getting this error all the time all off my forum please can some help me..

i have read up, and all my folders/files is 755 / 644
please can someone help
i have alot of mods install and it was working fine i dont understand why this happen as happened
shoot-2-kill.com
by stall20080
Thu May 03, 2012 7:24 pm
Forum: [3.0.x] MOD Requests
Topic: auto set avatar on registering page
Replies: 0
Views: 262

auto set avatar on registering page

im using custom field to display xbox tag on site

i would like when a member registers to my site, is will auto take the
result of my custom profile xbox tag and add into sql user_avatar table

like

http://avatar.xboxlive.com/avatar/{xbox tag}/avatar-body.png
by stall20080
Fri Apr 13, 2012 12:12 pm
Forum: [3.0.x] MOD Requests
Topic: [ABD] phpBB Calendar 0.1.0 (alightner) help
Replies: 5
Views: 1417

[ABD] phpBB Calendar 0.1.0 (alightner) help

i using it for my clan site, it gives me a head count of members playing on that event day,
using yes,no,maybe options,

now can i use this to put them into groups to play , as we use 6 users per game.?????

i need to random the users to play
by stall20080
Thu Oct 29, 2009 1:02 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] OTF Gallery
Replies: 93
Views: 18297

Re: [BETA] OTF Gallery

ok i having the same problem i can see images it shows me a link, gd lib ok chmod 777 all and htacess del please can someone look at my site and work it out, http://m3jjthamradio.netai.net/otf_gallery.php as you will see no images please access my board with username = helper password = password and...
by stall20080
Wed Oct 28, 2009 8:31 pm
Forum: [3.0.x] MODs in Development
Topic: [RC] phpBB Gallery 1.0.4 (including TS Gallery converter)
Replies: 3166
Views: 270947

phpBB Gallery 1.0.3 cant see image

please can someone help me, im running phpbb 3.0.5 and just install this i upload image and i cant see image please look at http://m3jjthamradio.netai.net/ gd libs installed i cant even use [BETA] OTF Gallery from here http://www.phpbb.com/community/viewtopic.php?f=70&t=573829 whats going on why...
by stall20080
Fri Feb 27, 2009 5:34 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Toplist MOD
Replies: 316
Views: 28285

Re: [BETA] Toplist MOD

im the admin, i have someone site on my toplist page does the other person need toplist, as he as pasted code in he's links page its not a toplist page just a basic linkspage sorry about the lack of information, also would this be done in subsilver i have turned off this option and still no go Check...
by stall20080
Fri Feb 27, 2009 5:27 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Toplist MOD
Replies: 316
Views: 28285

Re: [BETA] Toplist MOD

got a problem i get this error

Disabled because the required toplist code was not found on your site!

can someone help me work is out
by stall20080
Thu Feb 26, 2009 5:56 pm
Forum: [3.0.x] Support Forum
Topic: Need Help moving site to new domian
Replies: 4
Views: 253

Re: Need Help moving site to new domian

thanks, but i would like to see if someone can write it down step by step, so i can do it again if i need to, well i hope someone knows how to do this, how do i move my website from one server to a new server, i know the following thats it 1, backup all files, and restore to new server, done 2, back...
by stall20080
Thu Feb 26, 2009 4:11 pm
Forum: [3.0.x] Support Forum
Topic: Need Help moving site to new domian
Replies: 4
Views: 253

Need Help moving site to new domian

ok i have made my site but the server is no good, so i would like to move to a better server, well how do i do it, i can backup files and move to new server and backup mysql database but how would it work, ??? the mysql database would be looking for the old server, please if someone can help please ...
by stall20080
Sun Jan 25, 2009 7:23 pm
Forum: [3.0.x] Support Forum
Topic: how do i add rss in
Replies: 1
Views: 50

how do i add rss in

ok i have put the mod in but i haven't got a clue, i would like to add a live hamradio but i dont know how to add any rss please can someone help noob i know before you say :lol:
by stall20080
Sun Jan 18, 2009 5:57 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Advanced Show Poll Voters 0.0.1
Replies: 141
Views: 26561

Re: [Beta] Advanced Show Poll Voters 0.0.1

i got this working in subsliver :- please ensure you backup up files and sql before doing this <tr> <td class="row1"><label for="poll_show_voters">{L_POLL_SHOW_VOTERS}:</label></td> <td class="row2"><label for="poll_show_voters"><input type="checkbox"...
by stall20080
Mon Jan 12, 2009 10:50 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Xbox Live Tag (1.1.0)
Replies: 313
Views: 38659

Re: [BETA] Xbox Live Tag (1.1.0)

can someone help me, i have installed this mod and i see it in the memberslist BUT not in the posting on sig or the other one, please if someone can help me i would be grateful, im using subsliver and i have instlled it all i cant see http://www.skyblueuntrust.com/mods/xboxlivetag/viewtopic.png i ha...
by stall20080
Sun Oct 19, 2008 2:32 am
Forum: [3.0.x] MOD Database Releases
Topic: RedBar³
Replies: 430
Views: 62666

Re: RedBar³ can install to acp

ok i have tried and tried, well im using 3.0.2

i dont get anythink in my acp panel i have purse cache and uploaded files and edited it all

but i still dont get a menu or any think ,
add Module enabled
» ACP_REDBAR
please help me
by stall20080
Sat Oct 18, 2008 9:44 pm
Forum: [3.0.x] Abandoned Styles
Topic: [ABD] Glacier Style for phpBB 3.0.4
Replies: 989
Views: 434945

Glacier Style for phpBB 3.0.2 adding swf to header

i need help adding in swf to header, im using the rotate well i have opened the rotate.php and added a line
$extList['swf'] = 'image/swf'; but its given me a black image, well if you help please do, thanks

Go to advanced search