Search found 53 matches

by aaa_kkk_2014
Thu Aug 13, 2009 7:34 pm
Forum: [3.0.x] Support Forum
Topic: SMTP setting
Replies: 1
Views: 142

SMTP setting

hi all i have just moved to justhost.com and i want to use the SMTP setting they gave me the server name an told me to make an email so they told me this SMTP mail server : mail.yourdomain SMTP port :2626 user name :admin+yourdomain password : ******* but there is something that they didnt know Auth...
by aaa_kkk_2014
Thu Aug 06, 2009 9:12 am
Forum: [3.0.x] Support Forum
Topic: How To Verify Forum With Google
Replies: 12
Views: 293

Re: How To Verify Forum With Google

u have to put the code in overal_headrer.html
or also in overal_footer.html

and the recommended is overal_footer.html

then u have to wait for verifying maybe one day or two but make sure
they will verify it
;)
by aaa_kkk_2014
Thu Aug 06, 2009 9:10 am
Forum: [3.0.x] Support Forum
Topic: how can i move my forum to anoter web hosting Safely!!!
Replies: 1
Views: 46

Re: how can i move my forum to anoter web hosting Safely!!!

i have looked for it in the knowledge base

please delete this topic

thanks
by aaa_kkk_2014
Thu Aug 06, 2009 9:08 am
Forum: [3.0.x] Support Forum
Topic: E-mail notification not working (split)
Replies: 5
Views: 420

Re: E-mail notification not working

do you have a free webosting or paid webhosting if you have a paid webhosting look for POP3 and SMTP settings then go to administrator control panel then go to E-Mail settings te first section is POP3 fill out the informations the second section is SMTP fill out the information and try to send and r...
by aaa_kkk_2014
Thu Aug 06, 2009 8:59 am
Forum: [3.0.x] Support Forum
Topic: Problem with smiles
Replies: 21
Views: 180

Re: Problem with smiles

when u upload the smiles

did u upload them in .gif type
or .zip type

make sure that u unzip the compressed

and make sure that the smiles are .gif
then upload them and go to ur administraor control panel
and there lick add smile and u will see them
by aaa_kkk_2014
Thu Aug 06, 2009 8:17 am
Forum: [3.0.x] Support Forum
Topic: how can i move my forum to anoter web hosting Safely!!!
Replies: 1
Views: 46

how can i move my forum to anoter web hosting Safely!!!

Dear all

i use http://www.byethost.com free web hosting

and i want to make a copy of my forum to another account on http://www.byethost.com

how can i make that safely like iam going to move it to another webhosting??????
by aaa_kkk_2014
Thu Aug 06, 2009 7:38 am
Forum: [3.0.x] Support Forum
Topic: http 500 error when register
Replies: 3
Views: 175

Re: http 500 error when register

the probel is

that iam using www.byethost.om free hosting plan

and this thing does not exist

could some one tell me about some files that maybe have a problem

cuz i have installed a lot of hacks should i recheck a certain hacks??????
by aaa_kkk_2014
Wed Aug 05, 2009 3:51 pm
Forum: [3.0.x] Support Forum
Topic: http 500 error when register
Replies: 3
Views: 175

http 500 error when register

hi

when iam trying to register anew user

and completing every thing and press the send button

it redirect me to http 500 error
but it register the user successfully

how can i solve this problem and here is the link for registration


http://hamselhrf.co.cc/ucp.php?mode=register
by aaa_kkk_2014
Thu Jun 25, 2009 11:21 am
Forum: [3.0.x] Styles Support & Discussion
Topic: phpbb 3.0.5 style problem
Replies: 5
Views: 348

Re: phpbb 3.0.5 style problem

here is the site link

http://www.sdreams.co.cc

i cleared all the cashes and nothing changed

right now iam on 1027*768

would you please enter my site and see the problem

with my regards
by aaa_kkk_2014
Tue Jun 23, 2009 2:37 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: phpbb 3.0.5 style problem
Replies: 5
Views: 348

Re: phpbb 3.0.5 style problem

i have tried the wrap

but nothing changed

any 1 could help please?
by aaa_kkk_2014
Sat Jun 20, 2009 11:04 am
Forum: [3.0.x] Styles Support & Discussion
Topic: phpbb 3.0.5 style problem
Replies: 5
Views: 348

Re: phpbb 3.0.5 style problem

its not just that style
by the way
it name is SF_Glacier_lite

and when i installed a new phpbb3.0.5 h prosilver on wamp server
i face the same problem
by aaa_kkk_2014
Thu Jun 18, 2009 2:16 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: phpbb 3.0.5 style problem
Replies: 5
Views: 348

phpbb 3.0.5 style problem

any one could please help me to remove this
Image
by aaa_kkk_2014
Sat Jun 13, 2009 7:50 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: sf_Glacier_lite logo problem?
Replies: 2
Views: 54

Re: sf_Glacier_lite logo problem?

where are you people?????????!!!!!!!!!!!!
by aaa_kkk_2014
Thu Jun 11, 2009 9:47 am
Forum: [3.0.x] Styles Support & Discussion
Topic: sf_Glacier_lite logo problem?
Replies: 2
Views: 54

sf_Glacier_lite logo problem?

hi
i have installed this style on wamp
and every thing is cooooool

but when i change it to another host
i face that the logo doesn't allright

someone plz could tell me what is the problem

http://www.sdreams.co.cc
Image
by aaa_kkk_2014
Mon Jun 08, 2009 2:32 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: move a line under a logo
Replies: 2
Views: 140

Re: move a line under a logo

here is the code

and i want it in the center

or at the right

what should i do

Go to advanced search