Search found 26 matches

by Notam
Sun Jul 05, 2009 2:07 am
Forum: [3.0.x] Support Forum
Topic: Parse error: syntax error
Replies: 3
Views: 736

Re: Parse error: syntax error

bump
by Notam
Tue Jun 30, 2009 5:10 am
Forum: [3.0.x] Support Forum
Topic: Parse error: syntax error
Replies: 3
Views: 736

Re: Parse error: syntax error

bump
by Notam
Sun Jun 28, 2009 7:51 am
Forum: [3.0.x] Support Forum
Topic: Parse error: syntax error
Replies: 3
Views: 736

Re: Parse error: syntax error

Any help
by Notam
Sat Jun 27, 2009 6:10 am
Forum: [3.0.x] Support Forum
Topic: Parse error: syntax error
Replies: 3
Views: 736

Parse error: syntax error

I am getting this error since yesterday. Everything was working fine but suddenly when i tried to login into ACP i got this error. No changes have been made or any mod had bben added or removed. Any Help on it. Using PHPBB 3.05 Parse error: syntax error, unexpected '(' in /home/xxxxxxx/public_html/f...
by Notam
Thu Jun 04, 2009 5:00 pm
Forum: [3.0.x] Support Forum
Topic: Forum opened for Guests
Replies: 1
Views: 39

Forum opened for Guests

Hey Guys

After updating from 3.04 to 3.05 i had a problem with my froum. Earlier Guests were not able to read or see the forum but after updating to 3.05 they can View, Read And can Post in the forum. Any Idea Abt it guys
by Notam
Thu May 28, 2009 4:54 pm
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Prime Quick Style - Switch styles from any page
Replies: 241
Views: 41416

Re: [RC1] Prime Quick Style - Switch styles from any page

Not working on Milky Way Red Style. Any Idea
by Notam
Sun May 24, 2009 10:22 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] ReIMG Image Resizer
Replies: 240
Views: 19885

Re: [DEV] ReIMG Image Resizer

The instruction file for subsilver2 is not clear. how do i read it. when i click on it it opens ups in ie and everything is jumbled up
by Notam
Fri May 08, 2009 5:34 am
Forum: [3.0.x] MOD Database Releases
Topic: Top Five
Replies: 578
Views: 81448

Re: top_five

FIND

Code: Select all
'U_FORUM' => $view_forum_url,



AFTER, AD

Code: Select all
'POST_TEXT' => (isset($text_hover)) ? $text_hover : '',
Cann;t find this in top_FIVE.PHP
by Notam
Mon May 04, 2009 11:45 am
Forum: [3.0.x] Support Forum
Topic: NEED HELP [URGENT] READ
Replies: 5
Views: 156

Re: NEED HELP [URGENT] READ

why donn't u share with us how u did that so that others can use it also
by Notam
Sun May 03, 2009 11:54 am
Forum: [3.0.x] MOD Database Releases
Topic: NV who was here?
Replies: 290
Views: 42205

Re: NV who was here?

Great Mod . Loved it although i am using this with some other mod coz now both mods together serve my purpose Thank You
by Notam
Thu Apr 30, 2009 2:26 pm
Forum: [3.0.x] Support Forum
Topic: Host mySQL abuse
Replies: 3
Views: 157

Re: Host mySQL abuse

Thnx 4 your suggestion.
by Notam
Mon Apr 27, 2009 4:07 pm
Forum: [3.0.x] MOD Database Releases
Topic: Top Five
Replies: 578
Views: 81448

Re: top_five

whats are the changes made in the v 1.0.1b
by Notam
Mon Apr 27, 2009 3:59 pm
Forum: [3.0.x] Support Forum
Topic: Host mySQL abuse
Replies: 3
Views: 157

Host mySQL abuse

Our Host told us that Your account has been suspended on our server for mySQL resource abuse: +---------+-----------------+-----------+----------------+------ | Id | User | Host | db | Command | Time | State | Info | +---------+-----------------+-----------+----------------+-------------- | 1406810 ...
by Notam
Fri Apr 17, 2009 3:48 pm
Forum: [3.0.x] MOD Database Releases
Topic: Top Five
Replies: 578
Views: 81448

Re: top_five

After adding this Mod my Forums Permission got haywire. The forums access was denied to the Guests until they Register. But after addming this Mod the whole permissions went off. The Guests were able to read and Post in th forums. Any Idea
by Notam
Thu Apr 16, 2009 3:36 pm
Forum: [3.0.x] MOD Requests
Topic: Permission Mod
Replies: 55
Views: 10079

Re: Permission Mod

I had disable Guest to View the Forum until they Register but i donn't know what Happened they can view the forum and all those sections which a Registered User can View. There is no Option to Disable that in the Advanced Setting Options. Any idea what wrong i did

Go to advanced search