Search found 13 matches

by danny1969
Thu Nov 26, 2009 11:15 am
Forum: [3.0.x] MOD Database Releases
Topic: Auto Groups
Replies: 998
Views: 112449

Re: Auto Groups

may I ask whats not working after update 3.0.6? Everything seems ok on my bord :? The groups are all there, I can put new members, ...
by danny1969
Tue Nov 10, 2009 5:17 pm
Forum: [3.0.x] MOD Database Releases
Topic: Simple Image Upload for phpBB3
Replies: 28
Views: 17418

Re: Simple Image Upload for phpBB3

I have this for several years and liked it allot but now postimage is f*cking up there. All pictures now beeing posted on my forum look like that, when you click te picture and scrol down maybe you see a date for you. But i find it a shame, expecialy for my young forum users. :evil: http://s2.postim...
by danny1969
Tue Nov 10, 2009 2:52 pm
Forum: [3.0.x] Support Forum
Topic: Smilies problem
Replies: 10
Views: 1046

Re: Smilies problem

hey leviatan21, I have indeed a JavaScript problem and it was the resizer see below placed on my overall_header, I had some time today to look at it closer and with removing it all my problems where solved. Again thanks for the solution and your masterbrain. ;) I think ckx3009 has also a javaScript ...
by danny1969
Tue Nov 10, 2009 2:18 pm
Forum: [3.0.x] Support Forum
Topic: Problem insert "More Smiles"
Replies: 65
Views: 10513

Re: Problem insert "More Smiles"

sorry to open this old topic, but maybe its better to let it her know? First off al thanks for the solution, it helped mee to solve the problem. Just a few days ago the problem has come back see new topic http://www.phpbb.com/community/viewtopic.php?f=46&t=1848855 I hope someone can help me, thanks ...
by danny1969
Mon Nov 09, 2009 9:13 am
Forum: [3.0.x] Support Forum
Topic: Smilies problem
Replies: 10
Views: 1046

Smilies problem

First "more smiles" would not open at all, after this change http://www.phpbb.com/community/viewtopic.php?f=46&t=858845&start=15#p10143935 everything was good, now I have the same problem as ckx3009, when trying to go on the "more smiles" from a normal posting page the same posting page becomes the ...
by danny1969
Thu Feb 12, 2009 8:06 pm
Forum: [3.0.x] MOD Database Releases
Topic: Auto Groups
Replies: 998
Views: 112449

Re: Auto Groups

hello, I have the subject but rather followed but I have a problem. I have created a group with a minimum of 5 posts, that's all I have set. Now I try this with a minimum of 3 posts (change that existing group), I just try the permissions of users, but it appears to remain at a minimum of 5? I have ...
by danny1969
Sat Jan 17, 2009 8:51 am
Forum: [3.0.x] Support Forum
Topic: Registration code problem.[solved]
Replies: 7
Views: 295

Re: Registration code problem.[solved]

Sorry for the bump but I am so grateful to you Erik Frèrejean that I want to thank you as soon as possible. :D I just returned my last update "language" I've noticed here and there a word of a mod is not correct but I will find it out. Would I have something to do with the update 3.0.3 to 3.0.4, are...
by danny1969
Fri Jan 16, 2009 2:55 pm
Forum: [3.0.x] Support Forum
Topic: Registration code problem.[solved]
Replies: 7
Views: 295

Re: Registration code problem.

Indeed, I mean notepad, the one that is on al PC.

O that I did not know, thought that this was the same, thank you again Erik Frèrejean for the advice. ;)
by danny1969
Fri Jan 16, 2009 2:10 pm
Forum: [3.0.x] Support Forum
Topic: Registration code problem.[solved]
Replies: 7
Views: 295

Re: Registration code problem.

I always use notebook, what others use that help me sometimes I do not know but I certainly give them this link.

I will look at the language files and keep you up to date.

Thanks Erik Frèrejean you give me hope again ;)
by danny1969
Fri Jan 16, 2009 1:22 pm
Forum: [3.0.x] Support Forum
Topic: Registration code problem.[solved]
Replies: 7
Views: 295

Re: Registration code problem.

Sorry that i missed that :oops: Your board's URL: http://www.gymnasticsforum.be Version of phpBB3: 3.0.4 Was this a fresh install or a(n) update/upgrade/conversion (please be specific)? update performed by service team phpbb.nl If update, what package(s) did you use? Probably automatic update Did yo...
by danny1969
Fri Jan 16, 2009 12:49 pm
Forum: [3.0.x] Support Forum
Topic: Registration code problem.[solved]
Replies: 7
Views: 295

Registration code problem.[solved]

Hello, I have a problem, I already asked it on phpbb.nl but apparently no one can give me a hint how the problem can be solved or where the error would be. So I listen here, maybe someone has an idea? Address from forum: http://www.gymnasticsforum.be Event. modifications to your forum: WWH, ads, por...
by danny1969
Sat Nov 08, 2008 7:00 pm
Forum: [3.0.x] MOD Database Releases
Topic: Forum Title Colour
Replies: 148
Views: 44032

Re: Forum Title Colour

have you made the prosilver changes?

prosilver.xml

greetings, Danny ;)

Go to advanced search