Search found 142 matches

by daGrevis
Fri Aug 21, 2009 7:56 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] WP-United: WordPress Integration v0.9.2.8 22/05/14
Replies: 1123
Views: 215696

Re: [RC1] WP-United: WordPress Integration (NEW v0.7.1 12/06/09)

Hey! Is there any ready package for it? I think that not MOD, but all inside pacacge (phpBB + MODs files), cause i'm too lazy to install it... :lol:
by daGrevis
Sun Jun 07, 2009 4:10 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] WP-United: WordPress Integration v0.9.2.8 22/05/14
Replies: 1123
Views: 215696

Re: [RC1] WP-United: WordPress Integration (NEW v0.7.0 30/05/09)

When +/- will be ready stable version? :) I very want it! :D In June it will be ready? :) And in stable version will be update instructions how to upgrade from RC1 to stable? :)
by daGrevis
Wed Jun 03, 2009 10:53 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] WP-United: WordPress Integration v0.9.2.8 22/05/14
Replies: 1123
Views: 215696

Re: [RC1] WP-United: WordPress Integration (NEW v0.7.0 30/05/09)

I don't know, but for me all work fine without no errors. :lol:
by daGrevis
Mon Jun 01, 2009 4:50 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] WP-United: WordPress Integration v0.9.2.8 22/05/14
Replies: 1123
Views: 215696

Re: [RC1] WP-United: WordPress Integration (NEW v0.7.0 30/05/09)

Chill! Nice MOD, waiting for stable version. Good luck and do not stop this MODs dev! :)
by daGrevis
Thu May 07, 2009 7:20 am
Forum: [3.0.x] MOD Database Releases
Topic: Front Page News Syndication
Replies: 222
Views: 57000

Re: Front Page News Syndication

Hi! I got some problem via images. They dont show up! :( How can i fix it? :geek: news.php <?php /****************************************************************************** * POST SYNDICATION SCRIPT by chAos * * A very basic script that pulls threads with the first post from the database * and p...
by daGrevis
Tue May 05, 2009 12:59 pm
Forum: [3.0.x] Support Forum
Topic: Mass email
Replies: 1
Views: 91

Mass email

When i try to send mass email after 20 minutes i got this errror.
E-mail error
» EMAIL/PHP/mail()
/adm/index.php
Maybe because i try to send email for 2000 people immediatly?
by daGrevis
Mon Apr 27, 2009 7:58 pm
Forum: [3.0.x] Support Forum
Topic: Problems with imageset
Replies: 2
Views: 99

Re: Problems with imageset

No. Against my fail... :D Sorry and solved. :geek:
by daGrevis
Mon Apr 27, 2009 7:54 pm
Forum: [3.0.x] Support Forum
Topic: Problems with imageset
Replies: 2
Views: 99

Problems with imageset

Hi! I got some problems with imageset... Buttons, like "reply", "new topic" and so on dont show... :( Just text. I try to refresh cache, and imageset cache, but no result. I think SQL is blame, because i got big covertations with it... Any ideas?
by daGrevis
Mon Apr 27, 2009 6:00 pm
Forum: [3.0.x] Support Forum
Topic: How to remove group from bottom of each forum?
Replies: 3
Views: 132

How to remove group from bottom of each forum?

How to remove group from bottom of each forum? There is "Moderator: ***", but i dont want it so... :oops:
by daGrevis
Mon Apr 27, 2009 5:40 pm
Forum: [3.0.x] Support Forum
Topic: Error when creating new forum
Replies: 3
Views: 96

Re: Error when creating new forum

Any ideas how to know what are that MOD, because i got installed lot of MODs.
by daGrevis
Mon Apr 27, 2009 5:25 pm
Forum: [3.0.x] Support Forum
Topic: Error when creating new forum
Replies: 3
Views: 96

Error when creating new forum

Error when creating new forum... SQL ERROR [ mysql4 ] Unknown column 'forum_pertopic' in 'field list' [1054] SQL INSERT INTO phpbb_forums (parent_id, forum_type, forum_status, forum_parents, forum_name, forum_link, forum_desc, forum_desc_uid, forum_desc_options, forum_desc_bitfield, forum_rules, for...
by daGrevis
Mon Apr 27, 2009 5:02 pm
Forum: [3.0.x] Support Forum
Topic: All boards content to forum, called archive
Replies: 1
Views: 94

All boards content to forum, called archive

Is it possible to do it, and, then lock that forum, and i can do it just using ACP, or i need use phpmyadmin for SQL?
by daGrevis
Mon Apr 27, 2009 4:09 pm
Forum: [3.0.x] Support Forum
Topic: I guess i recopy my db 40x times!
Replies: 0
Views: 109

I guess i recopy my db 40x times!

One more problem.... When i view any topic, i see content 40x times more, that it should be there. 39x copies of original... Ideas? I before just make some quick jumps from db's and make one db with other so came one... :geek: Here is screen... http://www.bildem.lv/public/view/full/1501 EDIT: Solved...
by daGrevis
Mon Apr 27, 2009 4:03 pm
Forum: [3.0.x] Support Forum
Topic: After going to some pages just auto logged off
Replies: 6
Views: 99

Re: After going to some pages just auto logged off

Thanks, problem solved.
I also refresh cache and restart web server to be sure. :)

Go to advanced search