Search found 42 matches

by treizemail
Wed Nov 12, 2003 8:38 pm
Forum: 2.0.x Support Forum
Topic: Add the images
Replies: 5
Views: 160

You are right. I did the follow the path

Code: Select all

/ bulletin / bb / templates / HeliusGray / images
uploaded file.gif in it.

Still "x" marked. What did I missing? :roll:
by treizemail
Wed Nov 12, 2003 7:32 pm
Forum: 2.0.x Support Forum
Topic: Add the images
Replies: 5
Views: 160

I tried that but still "x" marked.
by treizemail
Wed Nov 12, 2003 6:29 pm
Forum: 2.0.x Support Forum
Topic: Invalid Session Question
Replies: 20
Views: 774

okay, thank you. :)
by treizemail
Wed Nov 12, 2003 6:26 pm
Forum: 2.0.x Support Forum
Topic: Invalid Session Question
Replies: 20
Views: 774

okay, do you think it wont hurt to upgrade over ride?
by treizemail
Wed Nov 12, 2003 6:19 pm
Forum: 2.0.x Support Forum
Topic: Invalid Session Question
Replies: 20
Views: 774

My phpbb is 2.0.4. Should I update to 2.0.6?
by treizemail
Wed Nov 12, 2003 5:32 pm
Forum: 2.0.x Support Forum
Topic: Invalid Session Question
Replies: 20
Views: 774

Invalid Session Question

I have read this exactly same problem with invalid session through AOL users. I have received many of them have that same problems. Here's this excellence one: http://www.phpbb.com/kb/article.php?article_id=54 At the end of the bottom said to remove the code as like // session id check if ($sid == '...
by treizemail
Wed Nov 12, 2003 6:13 am
Forum: 2.0.x Support Forum
Topic: Add the images
Replies: 5
Views: 160

Add the images

How can I add the images from the top? I am not sure where the path for the images banner for the above the phpbb. The follow the path: / web / bulletin / bb / templates / subSilver/overall_header.tpl I put the code on top and it works good, but how can I add the images, too? Because there is an "x"...
by treizemail
Tue Nov 11, 2003 3:22 pm
Forum: 2.0.x Support Forum
Topic: Rules
Replies: 1
Views: 95

Rules

I know the follow the rules because someone else jumped my other topic so I have to new topic. Then you locked my topic that is not break the rules. I tried to ask then you locked twice. I am really need to find how to solve it. I dont understand.
by treizemail
Tue Nov 11, 2003 2:54 pm
Forum: 2.0.x Support Forum
Topic: Register Problem
Replies: 1
Views: 149

Register Problem

We have problem with "register error" and "email address already registered". When I selected the enable the activate but I changed back disenable not need the activate. I found out someone who already been registered during activate. How can I remove their email register? I already did checked in u...
by treizemail
Tue Nov 11, 2003 12:55 am
Forum: 2.0.x Support Forum
Topic: email is already registered
Replies: 1
Views: 118

email is already registered

They got the message "email is already registered". How can I find to clear that email before they will re-register? I checked in myphpadmin with phpbb_users list...I found nothing there. Where is it?
by treizemail
Tue Nov 11, 2003 12:05 am
Forum: 2.0.x Support Forum
Topic: Register Performences
Replies: 0
Views: 42

Register Performences

How can I remove the perferences in register form? I dont want people to see those performacnce on register area.
by treizemail
Mon Nov 10, 2003 11:22 pm
Forum: 2.0.x Support Forum
Topic: register then login without activate email
Replies: 6
Views: 170

okay thank you.
by treizemail
Mon Nov 10, 2003 11:18 pm
Forum: 2.0.x Support Forum
Topic: register then login without activate email
Replies: 6
Views: 170

okay, what is about disable board? Does this mean not allow the user back log in the next log in?
by treizemail
Mon Nov 10, 2003 11:10 pm
Forum: 2.0.x Support Forum
Topic: register then login without activate email
Replies: 6
Views: 170

register then login without activate email

Is there possible without activate email because people cant understand and too much work?....I would like make it simple as like to register then log in without set an activate. Thanks.
by treizemail
Mon Nov 10, 2003 10:36 pm
Forum: 2.0.x Support Forum
Topic: Activate email to new user
Replies: 12
Views: 240

Activate email to new user

People created new user and submit. They never got email for activate information. It took too long nothing to send out an activate information to the new user by email. What did I do wrong? Thank you.

Go to advanced search