Search found 4 matches

by dsiewuk
Tue Dec 16, 2003 9:42 am
Forum: 2.0.x Support Forum
Topic: Error 535 Help!!
Replies: 5
Views: 432

Error 535 Help!!

Ran into problems sending Mail. Response: 535 Incorrect authentication data DEBUG MODE Line : 131 File : /home/dereksie/public_html/phpBB2/includes/smtp.php Have come across this error everytime a post is posted. But the most annoying thing is the post is posted, even with the error. and users keep...
by dsiewuk
Tue Nov 04, 2003 1:34 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.6] Rank Images Display Multi. Times
Replies: 71
Views: 31146

now that's what i call a fast and helpful reply! excellent.. it works like a charm now! thanx!!
by dsiewuk
Tue Nov 04, 2003 12:57 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.6] Rank Images Display Multi. Times
Replies: 71
Views: 31146

need help!! i have added the codes and it works and everything. but there is a big problems. i think i might have messed up the viewtopic.php because after the rank images is added, the rect.gif sits right next to my avatar. looks like it's on the same line or table as the avatar, unlike aligning it...
by dsiewuk
Sun Nov 02, 2003 9:44 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2249835

was just wondering, i'm using 2.0.6 and i'm using the FI Subsilver theme. can i just install it using the steps in install.txt or do i have to mod the files in the theme?

quite a n00b in this, please explain in more detail. thanks!

Go to advanced search