Search found 11 matches

by apit
Mon Sep 15, 2008 6:52 am
Forum: [3.0.x] Support Forum
Topic: Google Bot & Yahoo Bot
Replies: 11
Views: 13222

Re: Google Bot & Yahoo Bot

so can this yahoo bot & google bot effect my forum board?
by apit
Mon Sep 15, 2008 6:40 am
Forum: [3.0.x] Support Forum
Topic: Google Bot & Yahoo Bot
Replies: 11
Views: 13222

Google Bot & Yahoo Bot

Hi..i got some problem with phpbb 3.0.0 ..From Who Is Online status, i found this user exist on my forum board but not in my list of registered users. Refer attachment below.
by apit
Thu Dec 30, 2004 2:50 am
Forum: 2.0.x Support Forum
Topic: what is this warning about?
Replies: 6
Views: 220

the script is from 2.0.5 to 2.0.11 but i'm using phpbb 2.0.4?
should i upgrade it 1st from 2.0.4 to 2.0.5 or is it another method to solve it?
by apit
Wed Dec 29, 2004 7:48 am
Forum: 2.0.x Support Forum
Topic: what is this warning about?
Replies: 6
Views: 220

if i have mod installed?
by apit
Thu Dec 23, 2004 8:16 am
Forum: 2.0.x Support Forum
Topic: what is this warning about?
Replies: 6
Views: 220

i've try uisng 2.0.4_2.0.11_patch file..
then i just place the file to root directory..
when i point to install and click submit, then this msj display::
"the table is already exist on database"
how to solve it?
by apit
Wed Dec 22, 2004 11:02 am
Forum: 2.0.x Support Forum
Topic: what is this warning about?
Replies: 6
Views: 220

what is this warning about?

Warning: Unknown(/home/rimba/public_html/srimba/viewtopic.php): failed to open stream: Permission denied in Unknown on line 0 Warning: Unknown(/home/rimba/public_html/srimba/viewtopic.php): failed to open stream: Permission denied in Unknown on line 0 Warning: (null)(): Failed opening '/home/rimba/...
by apit
Thu Dec 16, 2004 6:08 am
Forum: 2.0.x Support Forum
Topic: can i use old database?
Replies: 2
Views: 62

hello..
did anyone have facing the same problem like me?
by apit
Wed Dec 15, 2004 3:49 am
Forum: 2.0.x Support Forum
Topic: Upgrade from 2.0.4 to 2.4.11
Replies: 3
Views: 144

Upgrade from 2.0.4 to 2.4.11

can i upload from version 2.0.4 to 2.4.11 derectly?
what i mean is, just upload a new phpbb 2.4.11 code and just link to existing database ?can i do that?
by apit
Thu Nov 06, 2003 5:51 pm
Forum: 2.0.x Support Forum
Topic: can i use old database?
Replies: 2
Views: 62

hello..can anybody help me with this problem..
by apit
Thu Nov 06, 2003 10:31 am
Forum: 2.0.x Support Forum
Topic: [solved]How do i add a link up the top?
Replies: 7
Views: 219

use recent.php
get it from the mod
by apit
Thu Nov 06, 2003 10:01 am
Forum: 2.0.x Support Forum
Topic: can i use old database?
Replies: 2
Views: 62

can i use old database?

hi there.. before this i'm using phpbb ver. 2.0.4.. then i add some mod like portal.php, chat etc... after use it for long time, i decide to upgrade to version 2.0.6.. the old ver(2.0.4) make me feel headache after mix it with a lot of mods so i decide to make clean install for the phpbb 2.0.6.. so ...

Go to advanced search