Search found 7 matches

by varda elentari
Mon Dec 01, 2003 11:15 pm
Forum: [2.0.x] MOD Database Releases
Topic: [20/01/07] Admin Userlist
Replies: 2290
Views: 486681

There was space after the last tag. It's working now, thankyou!
by varda elentari
Mon Dec 01, 2003 12:37 pm
Forum: [2.0.x] MOD Database Releases
Topic: [20/01/07] Admin Userlist
Replies: 2290
Views: 486681

Warning: Cannot modify header information - headers already sent by (output started at /home/ea/public_html/forums/templates/subSilver/subSilver.cfg:116) in /home/ea/public_html/forums/includes/page_header.php on line 474 Warning: Cannot modify header information - headers already sent by (output s...
by varda elentari
Sun Nov 30, 2003 12:42 pm
Forum: [2.0.x] MODs in Development
Topic: [obsolete] Simply merge
Replies: 79
Views: 33570

Hi, just wondering if this was easyMod compliant? I read the txt file and didn't find any easyMOD-based installation instructions. :) Thanks!
by varda elentari
Sun Nov 30, 2003 12:16 pm
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.6] Custom Title MOD
Replies: 1238
Views: 249679

Hi, I just downloaded and installed the mod today, I got no errors, and then I delete the title_install.php file. However I can't find any custom title settings or fields either, not even in the General Admin -> Configuration panel. Just wondering what I may have done wrong, perhaps there was a step...
by varda elentari
Wed Nov 12, 2003 2:54 pm
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.6] Custom Title MOD
Replies: 1238
Views: 249679

Hi Aexoden, I'm not sure if this is the same problem as Tracey's but I tried installing title_install.php and ran the file. Nothing worked, and I received errors messages, so I deleted it and re-installed it again. I still got errors: title_install.php File Type: PHP script text --------------------...
by varda elentari
Sat Nov 08, 2003 9:03 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Step-By-Step Instructions To Creating A New Template
Replies: 198
Views: 84490

Oh I see, thanks! So everythingelse should be fine and ready to go?
by varda elentari
Sat Nov 08, 2003 8:57 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Step-By-Step Instructions To Creating A New Template
Replies: 198
Views: 84490

Hello :) I've copied the subSilver theme and changed all instances of the word 'subSilver' in all the files of the new theme, except for in install.tpl. I simply cannot find that file anywhere in my web directory, not even in the original subSilver folder.. Help would be so appreciated! :?

Go to advanced search