Search found 22 matches

by kash76
Thu Dec 18, 2003 7:45 pm
Forum: 2.0.x Discussion
Topic: A site without the footer...
Replies: 1
Views: 404

A site without the footer...

:evil: [delinked - MoonBuggy]
:evil:
by kash76
Thu Jan 30, 2003 2:52 am
Forum: 2.0.x Support Forum
Topic: The page cannot be displayed problem when loggin in
Replies: 3
Views: 390

this is related to the 'invalid session' error that is causing trouble for many including myself.
by kash76
Thu Jan 30, 2003 2:06 am
Forum: 2.0.x Support Forum
Topic: General Error: Invalid_Session When Sending Email
Replies: 5
Views: 389

I am having this problem also with my new host provider :( Anyone???
by kash76
Tue May 21, 2002 2:00 am
Forum: 2.0.x Support Forum
Topic: Cannot create poll, even as admin
Replies: 20
Views: 1547

bump :cry:
by kash76
Mon May 20, 2002 1:39 am
Forum: 2.0.x Support Forum
Topic: Cannot create poll, even as admin
Replies: 20
Views: 1547

bump
by kash76
Sat May 18, 2002 12:52 am
Forum: 2.0.x Support Forum
Topic: Cannot create poll, even as admin
Replies: 20
Views: 1547

I am running a win2k server with apache 1.3.24, mysql 3.23.49 and php 4.2.0 if that helps??
by kash76
Sat May 18, 2002 12:47 am
Forum: 2.0.x Support Forum
Topic: Cannot create poll, even as admin
Replies: 20
Views: 1547

I get this error when I try to vote though

"No post mode specified "
by kash76
Sat May 18, 2002 12:43 am
Forum: 2.0.x Support Forum
Topic: Cannot create poll, even as admin
Replies: 20
Views: 1547

I have set the style back to the default. Still no luck. I haven't installed any mods. Try to do a preview first then add another option then post and it seems to work. I did it and you can see the poll that I posted in Vikings talk.

Thanks!!!!!!!!! :)
by kash76
Sat May 18, 2002 12:27 am
Forum: 2.0.x Support Forum
Topic: Cannot create poll, even as admin
Replies: 20
Views: 1547

These are my current settings... domain: www.vikingsforum.com Name: phpbb2mysql path: / secure: disabled It is happening on both of my upgraded boards. Is there something that wasn't updated in my database when the upgrade was run?? I didn't get any errors during the upgrade. I did have to fix the p...
by kash76
Fri May 17, 2002 3:41 pm
Forum: 2.0.x Support Forum
Topic: Cannot create poll, even as admin
Replies: 20
Views: 1547

It's done. I pasted in both spots.

Are you referring to my cookie settings on my site or browser??
by kash76
Fri May 17, 2002 1:08 pm
Forum: 2.0.x Support Forum
Topic: Cannot create poll, even as admin
Replies: 20
Views: 1547

bump
by kash76
Tue May 14, 2002 5:34 pm
Forum: 2.0.x Support Forum
Topic: Cannot create poll, even as admin
Replies: 20
Views: 1547

Here is some more info...

When I 'preview' a poll with only the one option and then add more options to the poll and then post the message it works just fine! But, if I just start a new topic, enter my info with 1 option and click add option it gives me the error.

HUH??
by kash76
Tue May 14, 2002 5:07 pm
Forum: 2.0.x Support Forum
Topic: Cannot create poll, even as admin
Replies: 20
Views: 1547

Is anyone else having this problem??
by kash76
Thu May 09, 2002 9:38 pm
Forum: 2.0.x Support Forum
Topic: Cannot create poll, even as admin
Replies: 20
Views: 1547

I have turned on the debug mode but I don't get any errors that generate a message. Check for yourselves!?!?

Can someone tell me how the poll schema is suppsed to look?
by kash76
Thu May 09, 2002 12:34 pm
Forum: 2.0.x Support Forum
Topic: Cannot create poll, even as admin
Replies: 20
Views: 1547

No go! Give it a shot www.vikingsforum.com.

Thanks!

Go to advanced search